1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Dienst löschen/beenden

Dieses Thema im Forum "Root / Hacking / Modding für Samsung Galaxy S Plus" wurde erstellt von Olli69, 25.04.2012.

  1. Olli69, 25.04.2012 #1
    Olli69

    Olli69 Threadstarter Junior Mitglied

    Beiträge:
    30
    Erhaltene Danke:
    2
    Registriert seit:
    03.03.2012
    Hallo zusammen,

    hab gestern Aldiko kompl. (mit TB) samt Daten,Cach usw. gelöscht.
    Dachte ich!
    Nun schau ich unter telfoninfo und sehe einen Dienst der " com.aldiko.android.samsung" heist 10% Akku nimmt und sich nicht deaktivieren lässt:confused2:. Hab alles was ich an Hilfsmittel hab eingestzt ESDateiExploer,TB,LBE usw.
    Hat jemand einen Tipppp????????????
     
  2. losermensfriend, 25.04.2012 #2
    losermensfriend

    losermensfriend Fortgeschrittenes Mitglied

    Beiträge:
    394
    Erhaltene Danke:
    213
    Registriert seit:
    22.02.2012
    Phone:
    Moto G XT1072, Nexus 5, Nexus 4, Xperia Z Ultra
    Tablet:
    Samsung Galaxy Note 10.1
    Handy mal aus und einschalten!
     
  3. Olli69, 25.04.2012 #3
    Olli69

    Olli69 Threadstarter Junior Mitglied

    Beiträge:
    30
    Erhaltene Danke:
    2
    Registriert seit:
    03.03.2012
    Hab ich schon, samt akku raus 1min warten wieder rein. Hat leider nichts gebracht.
     
  4. losermensfriend, 25.04.2012 #4
    losermensfriend

    losermensfriend Fortgeschrittenes Mitglied

    Beiträge:
    394
    Erhaltene Danke:
    213
    Registriert seit:
    22.02.2012
    Phone:
    Moto G XT1072, Nexus 5, Nexus 4, Xperia Z Ultra
    Tablet:
    Samsung Galaxy Note 10.1
    Handy ist gerootet?
     
  5. Olli69, 25.04.2012 #5
    Olli69

    Olli69 Threadstarter Junior Mitglied

    Beiträge:
    30
    Erhaltene Danke:
    2
    Registriert seit:
    03.03.2012
    Jup
     
  6. losermensfriend, 25.04.2012 #6
    losermensfriend

    losermensfriend Fortgeschrittenes Mitglied

    Beiträge:
    394
    Erhaltene Danke:
    213
    Registriert seit:
    22.02.2012
    Phone:
    Moto G XT1072, Nexus 5, Nexus 4, Xperia Z Ultra
    Tablet:
    Samsung Galaxy Note 10.1
    Vielleicht hilft:

    Einstellungen -> Anwendungen -> laufende Dienste

    Den Dienst anklicken und manuell stoppen
     
  7. Olli69, 25.04.2012 #7
    Olli69

    Olli69 Threadstarter Junior Mitglied

    Beiträge:
    30
    Erhaltene Danke:
    2
    Registriert seit:
    03.03.2012
    Hab ich auch schon versucht. Ich finde auch nirgens Infos zu diesem Dienst (nur in telfoninfo) und dort kann ich nix machen.
     
  8. losermensfriend, 25.04.2012 #8
    losermensfriend

    losermensfriend Fortgeschrittenes Mitglied

    Beiträge:
    394
    Erhaltene Danke:
    213
    Registriert seit:
    22.02.2012
    Phone:
    Moto G XT1072, Nexus 5, Nexus 4, Xperia Z Ultra
    Tablet:
    Samsung Galaxy Note 10.1
    Du meinst in der Anzeige vom Akku-Verbrauch?

    Das heißt nicht das der Dienst zur Zeit läuft, sondern das seit dem letzten Mal aufladen der Dienst irgendwann aktiv war (evt. vor dem löschen) und Strom vom Akku gezogen hat.
     
  9. Olli69, 25.04.2012 #9
    Olli69

    Olli69 Threadstarter Junior Mitglied

    Beiträge:
    30
    Erhaltene Danke:
    2
    Registriert seit:
    03.03.2012
    hm, wurde zwischzeitlich voll geladen. Hab jetzt Aldiko neu geladen und wieder gelöscht und bis jetzt noch nicht wieder da. Besten Dank für deine Hilfe.
     

Diese Seite empfehlen