1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Dieser Forumsbereich

Dieses Thema im Forum "Custom-ROMs für HTC Desire Z" wurde erstellt von viper2097, 02.11.2011.

  1. viper2097, 02.11.2011 #1
    viper2097

    viper2097 Threadstarter Android-Experte

    Beiträge:
    644
    Erhaltene Danke:
    96
    Registriert seit:
    27.01.2011
    Phone:
    Sony Xperia Z2
    ist mit Tapatalk nicht erreichbar...

    Liegt das an mir, an Tapatalk oder am Forum? Hab ewigkeiten in Tapatalk gesucht aber dort keine Möglichkeit gefunden...
    Sorry für das OT, aber nachdem es ja DIESEN Bereich betrifft ;)
     
  2. LouCipher, 02.11.2011 #2
    LouCipher

    LouCipher Ehrenmitglied

    Beiträge:
    8,622
    Erhaltene Danke:
    1,729
    Registriert seit:
    05.05.2011
    Phone:
    Samsung Galaxy S3
    Liegt wohl an dir.
    Man hätte es auch in den "richtigen" Bereich schreiben können, Mut dem Hinweis auf den Bereich der "nicht" funktioniert.
     
  3. viper2097, 02.11.2011 #3
    viper2097

    viper2097 Threadstarter Android-Experte

    Beiträge:
    644
    Erhaltene Danke:
    96
    Registriert seit:
    27.01.2011
    Phone:
    Sony Xperia Z2
    Sorry, dachte so sieht man am schnellsten welcher Bereich gemeint ist.
    Es gab ja hier eine Umstellung, und die hat tapatalk bei mir nicht "übernommen".
    Ich hab nur folgendes zur Verfügung:
    HTC Forum -> HTC Desire Z -> Root/ hacking/ Modding für HTC Desire Z -> und das wars. Das Unterforum "Custom Roms für HTC Desire Z" kann ich nicht sehen.
    Selbst wenn ich in Tapatalk das Forum lösche und wieder hinzufüge erscheint dieses Utnerforum nicht. Einstellungen dazu hab ich auch keine gefunden. Deswegen wär ich jetzt mal davona usgegangen dass es an Tapatalk oder dem Forum liegt...
     
  4. slimline, 02.11.2011 #4
    slimline

    slimline Erfahrener Benutzer

    Beiträge:
    179
    Erhaltene Danke:
    9
    Registriert seit:
    30.05.2010
    Guck mal bei Off Topics oder Stickies!
     
  5. viper2097, 02.11.2011 #5
    viper2097

    viper2097 Threadstarter Android-Experte

    Beiträge:
    644
    Erhaltene Danke:
    96
    Registriert seit:
    27.01.2011
    Phone:
    Sony Xperia Z2
    Wie meinen?

    Bei Stickies seh ich nur die Stickies des übergeordneten Forums und was meinst du mit off topics?
     
  6. dazw, 02.11.2011 #6
    dazw

    dazw Android-Guru

    Beiträge:
    2,514
    Erhaltene Danke:
    318
    Registriert seit:
    17.08.2009
    Bei mir ist alles OK!
     

    Anhänge:

  7. viper2097, 03.11.2011 #7
    viper2097

    viper2097 Threadstarter Android-Experte

    Beiträge:
    644
    Erhaltene Danke:
    96
    Registriert seit:
    27.01.2011
    Phone:
    Sony Xperia Z2
    Hmmm, dann muss es wohl definitiv an meinem Tapatalk oder an mir liegen... Muss ich vermutlich mal deinstallieren und neu installieren.
    Also sorry für das posten in den falschen bereich, ging wirklich davon aus dass es am Forum liegt...
    Kann gerne gelöscht werden
     
  8. viper2097, 04.11.2011 #8
    viper2097

    viper2097 Threadstarter Android-Experte

    Beiträge:
    644
    Erhaltene Danke:
    96
    Registriert seit:
    27.01.2011
    Phone:
    Sony Xperia Z2
    So, hab gerade auf die aktuellste Version geupdated, jetzt gehts wies soll!
    Danke, Thread kann gelöscht werden, sorry für Spam, falscher Bereich und Brain 0.9

    Sent from my HTC Desire Z using Tapatalk
    (because of that, please don't mind capitalization)
     

Diese Seite empfehlen