1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  1. CroLivio, 02.02.2012 #1
    CroLivio

    CroLivio Threadstarter Junior Mitglied

    Samsung Galaxy Nexus.
    Bug bei Digitaluhr widget ( also das original installierte von ICS ), bleibt nach ca.50min einfach stehen.Habe es auf dem Homescreen.
    Die erste zeit läuft sie synchron mit der Uhr oben rechts.
    Schon mehrmals entfernt und wieder gesetzt, aber immer das gleiche.
    Auch schon bei Einstellungen, Datum Uhrzeit mal geschaut ob ich was einstellen müsste, wie z.b.
    Autom.Datum/Uhrzeit aus Netzwerk beziehen oder
    Automatische Zeitzone vom Netzwerk beibehalten.

    Nach vielen versuchen nun die frage an euch!?
    Lösung oder ist das wenigstens bei anderen usern auch der fall?

    Mfg.,
     
  2. Kondroid, 02.02.2012 #2
    Kondroid

    Kondroid Fortgeschrittenes Mitglied

    Ich finde bei Stock 4.0.2 nur ein Analog-Widget. Oder meinst du etwas zusätzlich Installiertes?

    Gesendet mit der Android-Hilfe.de-App
     
    CroLivio bedankt sich.
  3. peterbonge, 02.02.2012 #3
    peterbonge

    peterbonge Fortgeschrittenes Mitglied

    Das Galaxy Nexus hat von Haus aus kein digitales Uhr-Widget. Das muss nachinstalliert sein.
     
    CroLivio bedankt sich.
  4. tho85, 02.02.2012 #4
    tho85

    tho85 Android-Experte

    Hast du vllt nen taskkiller installiert, der die Uhr killt? Wenn ja, mach das bitte weg. :)

    Gesendet mit der Android-Hilfe.de-App
     
    CroLivio bedankt sich.
  5. CroLivio, 02.02.2012 #5
    CroLivio

    CroLivio Threadstarter Junior Mitglied

    Also ich versuche euch mal 2 Screenshots hochzuladen!
    Ich wüsste nicht das ich etwas derartiges installiert habe, und meines wissens nach war dieses Widget vom ersten einschalten auch schon da.
    Kein Taskkiller oder ähnliches!
     
    Zuletzt bearbeitet: 02.02.2012
  6. CroLivio, 02.02.2012 #6
    CroLivio

    CroLivio Threadstarter Junior Mitglied

     

    Anhänge:

    Zuletzt bearbeitet: 02.02.2012
  7. peterbonge, 02.02.2012 #7
    peterbonge

    peterbonge Fortgeschrittenes Mitglied

    Also ich habe das Widget jedenfalls nicht und das Symbol im zweiten Screenshot passt überhaupt nicht zum ICS-Stil.
    Schau doch mal bitte im Market bei den installierten Apps nach.
     
  8. CroLivio, 02.02.2012 #8
    CroLivio

    CroLivio Threadstarter Junior Mitglied

    Wahnsinn,da war echt was installiert. Und ich blinder sehe es erst jetzt :) Danke fuer eure Hilfe

    Gesendet mit der Android-Hilfe.de-App