1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Displayprobleme nach update (streifen)

Dieses Thema im Forum "Asus Transformer Pad TF300 Forum" wurde erstellt von Psayc1985, 28.07.2012.

  1. Psayc1985, 28.07.2012 #1
    Psayc1985

    Psayc1985 Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    24.03.2012
    Hallo Liebe gemeinde,

    heute kam mein geliebtes TF300T endlich bei mir an,leider gibt es schon ein Problem und ich weiß nicht ob es durch das OTA update kommt oder schon vorher war. Es scheint aber ein Software Problem zu sein da ich beim booten,etc. diese Probleme nicht habe- es gehen Streifen quer über den Gesamten Bildchirm ... Ein Hardreset behebt das Problem für kurze Zeit aber dann kommt es nach ca. 10 Minuten auch schon wieder :-( Hatte das Poblem schon jemand und kennt ne Lösung ??

    Schonmal dickes Danke
     

    Anhänge:

  2. Psayc1985, 28.07.2012 #2
    Psayc1985

    Psayc1985 Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    24.03.2012
    Also das Problem taucht wohl nur auf nach wiederaufwecken aus dem standby, getreu dem moto reboot tut gut tut es die darstellung danach wieder bis zum 2. Oder 3. Standby
     
  3. Fieser-Kardinal, 29.07.2012 #3
    Fieser-Kardinal

    Fieser-Kardinal Android-Lexikon

    Beiträge:
    1,007
    Erhaltene Danke:
    301
    Registriert seit:
    10.09.2010
    Ich glaube du hast ein Problem/defekten Grafikchip. Würde das Tab umtauschen.

    Gesendet von meinem ASUS Transformer Pad TF300TG mit Tapatalk 2
     

Diese Seite empfehlen