1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!

Diverse Probleme mit der (Einrichtung und) Nutzung des Google-Kontos

Dieses Thema im Forum "Android Allgemein" wurde erstellt von Jacob91195, 03.09.2011.

  1. Jacob91195, 03.09.2011 #1
    Jacob91195

    Jacob91195 Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    03.09.2011
    Hallo,

    ich versuche mich schon seit Tagen mich mit meinem Google Account auf meinem Sony Ericsson Xperia Neo anzumelden, jedoch bekomme ich immer die Meldung, ich hätte das/die falsche Passwort/E-mail eingegeben. Ich habe bereits jeden Buchstaben überprüft und konnte keinen Fehler in meiner Eingabe finden. Jetzt kommt das komische an der Sache: Versuche ich mich mit diesem Konto über den Opera Browser bzw. den PC anzumelden, funktioniert dies tadellos.

    Hoffe auf eine Lösung
    Jacob91195
     
  2. Nülly_666, 30.10.2012 #2
    Nülly_666

    Nülly_666 Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    30.10.2012
    Phone:
    Sony Ericsson Xperia X10 Mini Pro
    Hey Leute,
    Hab mir vorhin ein Google-Konto eigerichtet, ging bestens.
    Etz kann ich mich aber nicht darin anmelden.
    Es heißt immer:
    Sie haben das falsche PW angegeben oder das Konto wurde geändert...

    Zurücksetzten bringt nix.
    Ich hab in nem andren Beitrag was mit 'in 2 Schritten bestätigen' oder so gelesen. Wie is das gemeint??
    Bei mir wurde weiter nix angezeigt :(

    Danke schonmal im Vorraus für die Antworten.
     
  3. segelfreund, 31.10.2012 #3
    segelfreund

    segelfreund Ehrenmitglied

    Beiträge:
    12,099
    Erhaltene Danke:
    1,554
    Registriert seit:
    12.01.2010
  4. Nülly_666, 31.10.2012 #4
    Nülly_666

    Nülly_666 Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    30.10.2012
    Phone:
    Sony Ericsson Xperia X10 Mini Pro
    Das Hilft mir etz aber am Handy ned weiter, sorry. Aba das geht ned :( kann mich für den Android-Market ned anmelden...
     
  5. unglücklichernutzer, 06.04.2013 #5
    unglücklichernutzer

    unglücklichernutzer Erfahrener Benutzer

    Beiträge:
    155
    Erhaltene Danke:
    11
    Registriert seit:
    23.01.2013
    Phone:
    Sony Xperia Z
    Tablet:
    Nexus 7 (2012)
    Hallo Leute,
    Ich kann mich nicht mehr mit meinem google account auf meinem s2 anmelden.



    Ich habe volle internetverbindung
    Habe zeit schon auf manuell und alles geändert nix hilft :(



    Gesendet von meinem GT-I9100 mit Tapatalk 2
     

    Anhänge:

  6. beicuxhaven, 06.04.2013 #6
    beicuxhaven

    beicuxhaven Ehrenmitglied

    Beiträge:
    12,753
    Erhaltene Danke:
    6,591
    Registriert seit:
    30.12.2010
    Seit wann?
    Was hast du gemacht?
     
  7. unglücklichernutzer, 06.04.2013 #7
    unglücklichernutzer

    unglücklichernutzer Erfahrener Benutzer

    Beiträge:
    155
    Erhaltene Danke:
    11
    Registriert seit:
    23.01.2013
    Phone:
    Sony Xperia Z
    Tablet:
    Nexus 7 (2012)
    Seit gestern geht nichts mehr.
    Habe ein Video bei Youtube hochgeladen und danach habe noch NQ Antivirus und NQ Booster vom Playstore geladen ,habe NQ booster geöffnet und auf boost geklickt es wollte superuser Rechte, hab es dann auch erlaubt, danach ging keine Google App mehr. Hab die GApps jetzt zig mal drauf geflasht aber es gehr nichts :(

    Habe CyanogenMod 10.1 drauf (seit circa 3 Wochen)

    Gesendet von meinem GT-I9100 mit Tapatalk 2

    Der ursprüngliche Beitrag von 07:51 Uhr wurde um 07:53 Uhr ergänzt:

    Ach ja habe auch beide Apps deinstalliert

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
  8. beicuxhaven, 06.04.2013 #8
    beicuxhaven

    beicuxhaven Ehrenmitglied

    Beiträge:
    12,753
    Erhaltene Danke:
    6,591
    Registriert seit:
    30.12.2010
    Was hat NQ denn dann da gemacht? Puh.. keine Ahnung. Wer kann helfen?

    Hast du wieder deinstalliert diesen NQ Kram...
     
  9. unglücklichernutzer, 06.04.2013 #9
    unglücklichernutzer

    unglücklichernutzer Erfahrener Benutzer

    Beiträge:
    155
    Erhaltene Danke:
    11
    Registriert seit:
    23.01.2013
    Phone:
    Sony Xperia Z
    Tablet:
    Nexus 7 (2012)
    Ja habe es deinstalliert. Es geht nicht, hab ein bisschen gegoogelt aber immer dasselbe zeit ändern oder neu drauf flashen und so was. Keines hat geholfen

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
  10. beicuxhaven, 06.04.2013 #10
    beicuxhaven

    beicuxhaven Ehrenmitglied

    Beiträge:
    12,753
    Erhaltene Danke:
    6,591
    Registriert seit:
    30.12.2010
    Stell deine Frage mal im CM10 Bereich. Vielleicht kann da jemand besser helfen... wenn ich das jetzt einfach verschiebe, geht es dort gleich unter...
     
  11. dirk.ms, 06.04.2013 #11
    dirk.ms

    dirk.ms Erfahrener Benutzer

    Beiträge:
    178
    Erhaltene Danke:
    44
    Registriert seit:
    25.04.2010
    Phone:
    Galaxy S5
    Tablet:
    Lenovo A10-70F
    Wearable:
    Pebble Steel
    hast du dich mal per normalem PC in dein Google Konto eingeloggt ?
    geht das noch .. ich hatte mir mal meinen Account gesperrt so das ich am PC ein Captcha eingeben musste. Danach war alles wieder ok
     
  12. Comander80, 07.07.2013 #12
    Comander80

    Comander80 Android-Hilfe.de Mitglied

    Beiträge:
    72
    Erhaltene Danke:
    0
    Registriert seit:
    14.04.2013
    Hallo ich habe da auch ein Problem mit dem Google Konto von meiner Freundin. Ihr handy ist kaputt gegangen, als Übergang habe ich ihr ein altes von mir mit Android 2.2 gegeben. ES ist allerdings nicht möglich das Handy mit ihrem Google Konto an zu melden. Also email ist richtig und das passwort auch, denn über Pc können wir uns ohne Probleme über ihr Konto anmelden. Es funktioniert nur auf dem Handy nicht. es kommt nachdem ich alles also EMail und Passwort eingegeben habe folgendes:
    Ihr Nutzername und ihr Passwort stimmen nicht überein. Bitte versuchen sie es erneut.
    Wie gesagt Passwort und Nutzername (EMail) sind aber richtig. Das Telefon wurde schon auf Werk zurück gesetzt, ich habe es schon über den Playstore versucht und über das Gmail Konto. Das Passwort haben wir jetzt schon drei mal geändert, aber nichts klappt. Wir können auch kein neues Google Konto einrichten da dort wichtige Nummern gespeichert sind. Kann uns jemand helfen? Damit wir wieder zugriff über das Handy auf diesem Konto haben.
     
  13. mblaster4711, 09.07.2013 #13
    mblaster4711

    mblaster4711 Android-Ikone

    Beiträge:
    4,011
    Erhaltene Danke:
    583
    Registriert seit:
    29.03.2011
    Phone:
    Moto G 3rd gen.
    Tablet:
    Lenovo A10-70
    Grundsätzlich sollte es funktionieren, ich habe auch erst vor kurzem mein Milestone reaktiviert und mit meinem Account eingerichtet.

    Evtl ist irgendwo ein Leerzeichen hinter dem Namen oder Passwort beim eingeben rein gerutscht, die Tastatur an den alten Androids machen dies ab und zu.
    Sonst den Namen mir @googlemail.com oder @gmail.com eingeben.

    Nach dem ändern des Passwort am PC müsst ihr auch ein wenig warten bevor ihr es am Android wieder eingebt.

    GeTapatalkt mit meinem Motorola-StarTAC :D
     
  14. MaximumStalk, 26.04.2015 #14
    MaximumStalk

    MaximumStalk Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    26.04.2015
    Hallo liebe Community,

    ich habe seit kurzem ein Problem mit meinem Google Konto auf meinem Sony.
    Nachdem ich das Update auf OS 5.0 getätigt habe sollte ich die Play Dienste aktualisieren. Das hat aber leider nicht funktioniert. Deshalb habe ich das System neugestartet.
    Nach der Entsperrung konnte ich nicht mehr auf die Play Store zugreifen und mein Konto war auf dem Gerät gelöscht.
    Auch das erneute hinzufügen funktionierte nicht mehr.:sad:
    Ein Konto zur Sicherung kann ich auch nicht mehr hinzufügen.:sad:

    Was kann ich noch tun????
     
  15. derstein98, 27.04.2015 #15
    derstein98

    derstein98 Moderator Team-Mitglied

    Beiträge:
    560
    Erhaltene Danke:
    113
    Registriert seit:
    30.09.2013
    Phone:
    Sony Xperia Z1
    Google nach play store und Dienste Versionen für 5.0.2 suchen und manuell installieren
     
  16. MaximumStalk, 27.04.2015 #16
    MaximumStalk

    MaximumStalk Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    26.04.2015
    hat zwar die neusten Versionen installiert, aber ich habe mit meinem Konto noch immer kein Erfolg.
     
  17. evasion, 27.04.2015 #17
    evasion

    evasion Android-Guru

    Beiträge:
    2,704
    Erhaltene Danke:
    349
    Registriert seit:
    14.01.2012
    Lösche mal in der App, Google Play Store, die Daten/Cache.
     

Diese Seite empfehlen