1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Diverse Probleme seit Cyanogen Mod 7

Dieses Thema im Forum "Root / Hacking / Modding für Motorola Milestone" wurde erstellt von Soxes, 11.03.2011.

  1. Soxes, 11.03.2011 #1
    Soxes

    Soxes Threadstarter Gast

    Hallo zusammen,

    Ich habe mir gestern die Cyanogen Mod 7 auf mein Milestone gemacht und habe nun folgende Probleme...

    1. Mein Handy startet jedesmal pro Stunde neu
    2. Die Google Mail App ist nicht mehr vorhanden ( nur die klassische E-Mail App).
    3. Ich wollte heute morgen noch mit RSD-Lite die offizielle Firmware wieder auf mein Handy flashen, aber das ganze läuft nurr bis Erasing Flash Memory...
    Dann passiert gut 5 Minuten lang nichts und es bricht mit der Fehlermeldung ab, das es nicht gemacht werden konnte...
    Akku ist voll geladen usw...

    Habt ihr Tipps für mich?

    Danke im Voraus ;)

    Gesendet mit der Android-Hilfe.de-App
     
  2. TheSpiritof69, 11.03.2011 #2
    TheSpiritof69

    TheSpiritof69 Android-Guru

    Beiträge:
    2,392
    Erhaltene Danke:
    763
    Registriert seit:
    30.03.2010
    Phone:
    Nexus 5
    Erstmal:
    falsches Forum *Mod beschwör*


    Zweitens:
    * Reboots liegen an möglicherweise falsch eingestellten Overclock-Werten
    10overclock prüfen und ggf. vsel anpassen oder Standard wiederherstellen
    * Google Mail via Market Enabler nach installieren
    * RSDlite mit Adminrechten ausführen und aktuellste Version verwenden

    Drittens: SUCHFUNKTION BENUTZEN.
     
    s-i.m.o-n, mecss und Gregor901 haben sich bedankt.

Diese Seite empfehlen