1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Dolphin Browser HD ändert Menü Farbe?

Dieses Thema im Forum "Motorola Razr / Razr Maxx Forum" wurde erstellt von umirin, 16.05.2012.

  1. umirin, 16.05.2012 #1
    umirin

    umirin Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    22.04.2012
    Hallo Razr Freaks :),
    Ich habe gestern den "Dolphin Browser HD" installiert.
    Nun sind die Farben des Menüs und der Tastatur verstellt. (hässliches grün :thumbdn:)
    Habe schon versucht in den Einstellungen des Browsers und des Telefons die Farbe zu ändern - ohne Erfolg!

    Was kann ich tun ?

    Anbei 2 Fotos! - Danke :)
     

    Anhänge:

  2. TheProdigy, 16.05.2012 #2
    TheProdigy

    TheProdigy Android-Ikone

    Beiträge:
    4,269
    Erhaltene Danke:
    1,618
    Registriert seit:
    28.10.2011
    Phone:
    Xiaomi Mi5 64GB
    Tablet:
    Nexus 7 (2012)
    Schon mal deinstalliert?

    Hört sich aber komisch an ... notfalls factory reset
     
  3. HSD-Pilot, 16.05.2012 #3
    HSD-Pilot

    HSD-Pilot Android-Lexikon

    Beiträge:
    1,278
    Erhaltene Danke:
    196
    Registriert seit:
    29.03.2012
    Phone:
    Motorola Razr
    Ich hab selber den Dolphin am laufen, aber auf das UI des RazR's hat er keine Auswirkungen. Ich frage mal nebenbei, aus dem Store geladen?

    Gesendet von meinem XT910 mit Tapatalk 2
     
  4. umirin, 16.05.2012 #4
    umirin

    umirin Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    22.04.2012
    Hallo,
    Danke für die Antworten :)

    Ja, die App hab ich aus dem Market geladen!
    Deinstallation hat auch nicht geholfen! :(
    Das Razr ist nicht gerootet!
    Noch Ideen außer "factory reset" ?
     
  5. HSD-Pilot, 16.05.2012 #5
    HSD-Pilot

    HSD-Pilot Android-Lexikon

    Beiträge:
    1,278
    Erhaltene Danke:
    196
    Registriert seit:
    29.03.2012
    Phone:
    Motorola Razr
    Wenn ich mir die Fotos anschauen, sieht das doch aber eigentlich normal aus, oder hab ich nen Knick in der Optik... hast du mal in den Displayeinstellungen den Akkuschonmodus deaktiviert? Dieser dunkel das Bild leicht ab...

    Gesendet von meinem XT910 mit Tapatalk 2
     
  6. KainVermilion, 16.05.2012 #6
    KainVermilion

    KainVermilion Fortgeschrittenes Mitglied

    Beiträge:
    257
    Erhaltene Danke:
    50
    Registriert seit:
    21.04.2012
    Habe auch schon gewundert, bei mir sieht es eigentlich genauso aus.
    Aber als Mann kann ich artgerecht nur zwischen sechzehn verschiedenen Farben unterscheiden :D

    Gesendet von meinem XT910 mit Tapatalk 2
     
  7. umirin, 16.05.2012 #7
    umirin

    umirin Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    22.04.2012
    :D
    Akkuschonmodus ist deaktiviert.
    Bilde ich mir das nur ein ? Ich resete gleich mal..

    Der ursprüngliche Beitrag von 21:33 Uhr wurde um 22:20 Uhr ergänzt:

    Der reset hat nichts geändert! :/
    Ok dann war's wohl doch nur Einbildung! ( oder wir sind alle mit dem Dolphin-virus infiziert :D )

    Ich hätte all mein Geld gewettet, danke für eure Hilfe!
    Ich bin eigentlich sehr zufrieden mit meinem Razr, im Vergleich zum MS2 ein wunder der Technik! :)
    -perfektes Design, Musikplayer im Lockscreen, keine Abstürze usw.
    Lohnt sich das update auf ics?
     

Diese Seite empfehlen