1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

doppelte Einträge G1 aber nicht im google Kalender

Dieses Thema im Forum "T-Mobile G1 Forum" wurde erstellt von Jorrik, 19.05.2009.

  1. Jorrik, 19.05.2009 #1
    Jorrik

    Jorrik Threadstarter Junior Mitglied

    Beiträge:
    42
    Erhaltene Danke:
    5
    Registriert seit:
    17.02.2009
    Hi LEute,

    synchronisiere mein G1 mit outlook eigentlich mit gsyncit und hab jetzt gewechselt auf linkcompanion. Funzt alles gut, ich hab nur auf dem G1 durch verschiedene syn Versuche jetzt Termine und Aufgaben 3 - 4 doppelt eingetragen.
    Im google Kalender ist jeder Eintrag nur einmal vorhanden. Selbst wenn ich im G 1 alle Termine und Aufgaben lösche und dann neu synce, ist alles mehrfach da. Hat jemand nen Tipp, wie ich das löse?

    Lieben Gruß,

    Thorsten
     
  2. magnummandel, 20.05.2009 #2
    magnummandel

    magnummandel Android-Experte

    Beiträge:
    735
    Erhaltene Danke:
    46
    Registriert seit:
    05.02.2009
    Einfach in den Anwendungseinstellungen bei "Speicherplatz für Google Calendar" die Daten löschen, danach neu syncen, dann ist alles wieder in Butter.
     
    Faulpelz bedankt sich.
  3. askoline, 07.07.2010 #3
    askoline

    askoline Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    07.07.2010
    Hallo :)
    Wo finde ich die Einstellung "Speicherplatz für Google Calendar"?
    Habe das gleiche Problem :-(
    Gruß
    askoline
     
  4. DAEF666, 07.07.2010 #4
    DAEF666

    DAEF666 Android-Experte

    Beiträge:
    713
    Erhaltene Danke:
    103
    Registriert seit:
    20.06.2010
    Phone:
    HTC Desire HD
    Moin,

    das findest du unter: Einstellungen -> Anwendungen -> Anwendungen verwalten. In der Liste ist es dann zu finden.

    MfG
     
    Faulpelz bedankt sich.
  5. lukesky333, 23.10.2010 #5
    lukesky333

    lukesky333 Junior Mitglied

    Beiträge:
    27
    Erhaltene Danke:
    0
    Registriert seit:
    21.10.2010
    Also ich habe auch das Problem mit doppelten Einträgen am Handy, im GoogleKalender passt aber alles.

    Die Option "Einstellungen > Anwendungen > Anwendungen verwalten" finde ich, jedoch ist die Liste leer.

    Woran liegt das mit den doppelten Einträgen, wie kann ich das fixen?

    Danke schon mal...
     
  6. OberfragGER, 04.11.2010 #6
    OberfragGER

    OberfragGER Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    03.11.2010
    Einstellungen-Kalender-Menu-mehr-Kalender und da die Kalender auswählen die Du auch wirklich haben willst.
     

Diese Seite empfehlen