1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Download Android Market funkt. nicht

Dieses Thema im Forum "Google Play Store (Android Market)" wurde erstellt von andreasm1975, 07.03.2011.

  1. andreasm1975, 07.03.2011 #1
    andreasm1975

    andreasm1975 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    07.03.2011
    Hallo

    Ich kann vom Android Market nichts downloaden.
    Jeder gestartete DW hängt in der Warteschlange und nix passiert. Auch nach Stunden des Wartens...ohne Ergebiss und auch ohne Fehlermeldung.
    Hat jemand die selben Probleme gehabt und weiß eine Lösung?:huh:
     
  2. Microcut, 07.03.2011 #2
    Microcut

    Microcut Android-Experte

    Beiträge:
    554
    Erhaltene Danke:
    73
    Registriert seit:
    14.01.2011
    Phone:
    Samsung Galaxy S7
    Wearable:
    Asus Zenwatch 2 WI501Q
    Besteht das Problem unter WLAN auch oder nur mit 3G o.ä.
    Was für einen Tarif/Provider hast Du?
     
  3. Citynomad, 07.03.2011 #3
    Citynomad

    Citynomad Android-Experte

    Beiträge:
    461
    Erhaltene Danke:
    112
    Registriert seit:
    16.02.2011
    Phone:
    HTC Evo 3D
    Ist ein altes Problem... gibt mehrere Möglichkeiten die unter Umständen helfen. Jede einzeln kann schon zum Erfolg führen.

    1. Telefon mal neustarten ;)
    2. Cache des Markets mal leeren.
    3. Zeit und Datum manuell einstellen.
    4. Google Talk mal abmelden und neustarten.
    5. Factory Reset (hat bis jetzt noch immer geholfen)
     
  4. Spirit, 07.03.2011 #4
    Spirit

    Spirit Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    1
    Registriert seit:
    07.03.2011
    Vielleicht liegt's da dran, war bei mir jedenfalls so:
    Einstellungen>Datenmanager> Data Saver deaktivieren
     
    andreasm1975 bedankt sich.
  5. andreasm1975, 07.03.2011 #5
    andreasm1975

    andreasm1975 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    07.03.2011
    Hi
    Super vielen Dank.
    Ich habe den DataSaver deaktiviert und voila....es funkt:)
    Nochmals Danke!
     
  6. Spirit, 07.03.2011 #6
    Spirit

    Spirit Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    1
    Registriert seit:
    07.03.2011
    kein Problem ... wollte dir das stundenlange Rumrätseln ersparen, das ich hatte.^^
     

Diese Seite empfehlen