1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. Sargos, 15.06.2011 #1
    Sargos

    Sargos Threadstarter Neuer Benutzer

    Hallo zusammen,

    ich habe seit letzter Woche ein G1 von T-Mobile. Nach wenigen Tagen habe ich anhand einer Beschreibung die FW des Handys von 1.1 auf 1.5 aktualisiert. In der Beschreibung (weiß leider nicht mehr, wo genau ich die fand) stand zwar, das Update auf 1.6 würde automatisch von T-Mobile D kommen, aber darauf warte ich heute noch.

    Wenn ich im Menü unter Telefoninfo->Systemaktualisierungen auswähle, wird mir angezeigt, daß mein System derzeit aktuell ist. Unter Telefoninfo->Status sehe ich, daß bei mir UMTS als mobiler Netzwerktyp zur Verfügung steht.

    Wenn ich im Market zB die Anwendung "Web.De Mail" starten will, sehe ich zwar die Meldung "Download wird gestartet", aber mehr passiert auch nicht, weder nach ein paar Sekunden, noch nach ein paar Minuten. Dieses Phänomen habe ich leider bei jeder App, nicht nur bei speziellen Apps von Web.De.

    Cache des Markets habe ich bereits gelöscht. Auch der "Trick" mit Google Talk funktioniert bei mir nicht, da keine Verbindug zum Server möglich ist.

    Das alles habe ich nicht nur einmal, sondern in den letzten Tagen einige Male probiert.

    Liegt das Problem (vermutlich) an meinem Hand oder generell an den Servern (zB von Google)? Über den Browser kann ich übrigens "ganz normal" im Internet surfen. Wenn ich allerdings über web'n'walk eine App herunterladen möchte, sehe ich auch wieder nur im Bereich "Meine Downloads" die Meldung: "Download wird gestartet".... und das war's dann :confused2:

    Greetz - Sargos
     
  2. winne, 15.06.2011 #2
    winne

    winne Android-Guru

    Ich lese web'n walk und denke an T-mobile und gesperrte Ports. Da hatten viele genau diesen Effekt. Das du mit deinem Googleaccount angemeldet bist, setze ich jetzt einfach mal voraus. ;-)
     
  3. Sargos, 15.06.2011 #3
    Sargos

    Sargos Threadstarter Neuer Benutzer

    Exakt!

    Ich hatte noch nie ein Smartphone und habe unter FW1 mein Telefon mit meinem Googlekonto verbinden müssen :) Daß diese Verbindung/Anmeldung über Google mit anderen FW-Versionen nicht mehr notwendig ist, erfuhr ich erst einige Tage später.

    Sehe ich das richtig, daß ich jetzt praktisch nur zwei Möglichkeiten habe:

    - Mit meinem derzeitigen Vertrag leben und die gesperrten Ports hinnehmen oder
    - In einen höheren Vertrag wechseln (und damit mehr pro Monat bezahlen)

    Greetz - Sargos
     
  4. winne, 15.06.2011 #4
    winne

    winne Android-Guru

    Mit T-mobile reden oder den Provider wechseln. ;)
    Für die meisten User lohnt sich ein Vertrag meist nicht, da Prepaidtarife bei besserer Leistung oft preiswerter sind. Onlinetarif z.B. bei callmobile (D2) > 500MB ca.10euro und dann 9cent in alle Netze. Hab ich mir fürs Tab geholt und bin sehr zufrieden.
     
  5. Sargos, 15.06.2011 #5
    Sargos

    Sargos Threadstarter Neuer Benutzer

    Ok! Vielen Dank für die Info!

    Habe mit T-Mobile gesprochen und meinen Rahmenvertrag (durch das Geschäft, in dem ich arbeite) ein wenig erweitern lassen, damit ich nicht nur Daten-, sondern komplette Flat (allerdings kleine :)) bekomme.

    Wenn mich meine nächste Rechnung von T-Mobile vom Stuhl haut, werde ich wissen, daß der Berater wohl doch nicht so der Bringer war :laugh::laugh::laugh:
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. was ist download wird gestartet