1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Dringend.... Skype für Flytouch (Android 1.6)& Update???

Dieses Thema im Forum "Skype" wurde erstellt von katharinagallin, 14.01.2011.

  1. katharinagallin, 14.01.2011 #1
    katharinagallin

    katharinagallin Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    11.01.2011
    hey hey....

    da ich technisch nicht so ein fuchs bin wie ihr bräuchte ich eure hilfe!
    erstens: werde die nächsten 9 monate in europa unterwegs sein und bräuchte nun skype... funktioniert nur irgendwie nicht!
    der skype chat geht einwand frei nur video chat nicht???

    zweitens: laut verkäufer ist ein update auf Android 1.9 möglich. Gute idee oder lieber lassen???

    danke....
     
  2. Kranki, 14.01.2011 #2
    Kranki

    Kranki Ehrenmitglied

    Beiträge:
    3,831
    Erhaltene Danke:
    814
    Registriert seit:
    19.07.2009
    Tablet:
    Samsung Galaxy Tab 3 7.0 Lite
    1. Skype für Android hat imho keinen Video-Chat.

    2. Es gibt kein Android 1.9.

    Gesendet mit der Android-Hilfe.de-App
     
  3. Duffy003, 14.01.2011 #3
    Duffy003

    Duffy003 Android-Lexikon

    Beiträge:
    1,150
    Erhaltene Danke:
    92
    Registriert seit:
    26.08.2010
    Welcher Verkäufer hat dir erzählt, dass es Android 1.9 gibt ???

    ...
     
  4. Transformer, 17.01.2011 #4
    Transformer

    Transformer Android-Hilfe.de Mitglied

    Beiträge:
    143
    Erhaltene Danke:
    11
    Registriert seit:
    12.12.2010
    Hallo.

    ich vermute einfach mal, dass es sich um eine Verwechslung handelt.
    Ich gehe mal stark davon aus, dass einfach aus Android 1.6 Build Nr.1.9.1 Android 1.9 gemacht wurde.

    Ich heute ebenfalls über die Nettowerbung gestoßen, wo man das Jay-Tech mit Android 1.9 anpreist. Andere Werbung sind ähnlich, daher die Vermutung.

    Gruß
    Transformer

    P.S. Ich würde ehrlich gesagt nicht auf ein Gerät setzen, welches noch Android 1.6 hat. Wenn dann nur, wenn ein Update auf 2.1 auf jedefall möglich ist, denn selbst 2.1 ist bereits fast überholt.
     
  5. katharinagallin, 24.01.2011 #5
    katharinagallin

    katharinagallin Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    11.01.2011
    ....[FONT=Arial, Helvetica, sans-serif]Operating System:[FONT=Arial, Helvetica, sans-serif] Android 1.6 firmware (Upgrade auf 1.9 und höher möglich)[/FONT][FONT=Arial, Helvetica, sans-serif]
    [/FONT]
    [FONT=Arial, Helvetica, sans-serif]Video:[/FONT][FONT=Arial, Helvetica, sans-serif] MKV(H.264 HP),AVI,RM/RMVB,FLV, MPEG-1,MPEG-2
    [/FONT]
    [FONT=Arial, Helvetica, sans-serif]Music:[/FONT][FONT=Arial, Helvetica, sans-serif] MP3,WMA,APE,FLAC,AAC,AC3,WAV......

    das warn die angaben...^^
    [/FONT]
    [/FONT]
     

Diese Seite empfehlen