1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

DS verliert Signal

Dieses Thema im Forum "HTC Desire S Forum" wurde erstellt von turold, 17.07.2011.

  1. turold, 17.07.2011 #1
    turold

    turold Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    119
    Erhaltene Danke:
    10
    Registriert seit:
    26.04.2011
    Phone:
    HTC Desire S
    Ein bis zweimal pro Woche verliert mein DS das Handynetz.
    Also ich mache es an, und sehe schon auf dem Sperrbildschirm, dass ich "eingeschränkten Dienst" habe.
    Ein Re-Boot, dann gehts wieder. Ärgerlich ist es aber doch sehr, immerhin hat mir alleine die erfolglose Signalsuche über Nacht 20% vom Allzu leergesaugt.

    Bin ich damit alleine?
    Bekanntes Problem?
    Ideen?
     
  2. Catcher8586, 17.07.2011 #2
    Catcher8586

    Catcher8586 Android-Experte

    Beiträge:
    623
    Erhaltene Danke:
    67
    Registriert seit:
    17.04.2010
    Phone:
    HTC Desire S
    Alte Sim-Karte?

    Welchen Anbieter hast du denn?
     
  3. turold, 17.07.2011 #3
    turold

    turold Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    119
    Erhaltene Danke:
    10
    Registriert seit:
    26.04.2011
    Phone:
    HTC Desire S
    Neue Karte, Vodafone.
     
  4. Catcher8586, 17.07.2011 #4
    Catcher8586

    Catcher8586 Android-Experte

    Beiträge:
    623
    Erhaltene Danke:
    67
    Registriert seit:
    17.04.2010
    Phone:
    HTC Desire S
    ok, dann bin ich ratlos
     
  5. cisko, 17.07.2011 #5
    cisko

    cisko Erfahrener Benutzer

    Beiträge:
    178
    Erhaltene Danke:
    12
    Registriert seit:
    16.01.2011
    Phone:
    HTC Desire S
    Kenn ich auch.
    Folgendes kannst du probieren:
    -Einstellung von Autom. auf nur GSM setzten
    -Einstellung MNetzwerke auf jederzeit Datenempfang

    Zusätzlich bemerkte ich, das wenn der Empfang schwach ist, das leichter Druck auf das Display (unten rechts neben der Suchetaste) der Empfang wieder voll da ist. Bin von einem Kontaktproblem ausgegangen und habe die SIM mit Tesa verstärkt und alle Schrauben unter dem Akkudeckel nachgezogen, die waren locker; jetzt habe ich keine Probleme mehr.

    Meine Einstellungen: MNetzwerke-jederzeit Datenempfang und Empfang auf Auto

    Gruss Thomas
     

Diese Seite empfehlen