1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

E-Mail: 550 Administrative prohibition

Dieses Thema im Forum "Asus Eee Pad Transformer TF101 Forum" wurde erstellt von AlBundy33, 30.10.2011.

  1. AlBundy33, 30.10.2011 #1
    AlBundy33

    AlBundy33 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    111
    Erhaltene Danke:
    7
    Registriert seit:
    29.08.2011
    Hallo,

    ich wollte in der Mail-App meine sämtlichen Mail-Konten hinzufügen (alle per IMAP).

    Allerdings bekomme ich bei den meisten "550 Administrative prohibition".

    Hat jemand eine Lösung für das Problem?
    Oder weiss wenigstens jemand, was das Problem ist?

    Danke

    Al
     
  2. Sasheem, 30.10.2011 #2
    Sasheem

    Sasheem Fortgeschrittenes Mitglied

    Beiträge:
    397
    Erhaltene Danke:
    39
    Registriert seit:
    18.03.2010
    Phone:
    Samsung Galaxy S4
    550 ist ein SMTP Fehler. Bedeutet: Der SMTP Server (Mails senden) kann Dich
    nicht identifizieren. Eventuell verlangt es, oder auch nicht, eine Verschlüsselung.
    Am besten mal bei Deinem Provider nachfragen was Du da genau einstellen
    musst.
     
  3. AlBundy33, 30.10.2011 #3
    AlBundy33

    AlBundy33 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    111
    Erhaltene Danke:
    7
    Registriert seit:
    29.08.2011
    Ich habe sowohl unter Windows als auch auf meinem Mac die Mail-Konten eingerichtet - nur auf dem Transformer geht das nicht.
    Daher gehe ich mal davon aus, dass ich die richtigen Einstellungen haben (mal abgesehen davon, dass ich auch noch andere probiert habe). :)

    Al
     
  4. Sasheem, 30.10.2011 #4
    Sasheem

    Sasheem Fortgeschrittenes Mitglied

    Beiträge:
    397
    Erhaltene Danke:
    39
    Registriert seit:
    18.03.2010
    Phone:
    Samsung Galaxy S4
    Eventuell mag Dein Provider auch keine mobilen Zugriffe. Ich habe meinen eigenen Mailserver und kann mich auf den mit dem Transformer verbinden, auch IMAP.
    Hast Du schon mal ein anderes Mail-Programm verwendet?
     
  5. AlBundy33, 30.10.2011 #5
    AlBundy33

    AlBundy33 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    111
    Erhaltene Danke:
    7
    Registriert seit:
    29.08.2011
    Nach einem alternativen Mail-Client habe ich noch nicht gesucht - hatte gehofft dass ich das mit dem Standard-Client und ohne Workarounds hinbekomme.

    Al
     
  6. Sasheem, 31.10.2011 #6
    Sasheem

    Sasheem Fortgeschrittenes Mitglied

    Beiträge:
    397
    Erhaltene Danke:
    39
    Registriert seit:
    18.03.2010
    Phone:
    Samsung Galaxy S4
    Ich denke immer noch, dass es mit Deinem Provider zusammen hängt.
    Wie gesagt: Ich hab meinen eigenen MailServer und das Standardprogramm
    für Email kann IMAP und das alles. Hab gerade auch mal meinen Account
    von der Firma eingerichtet und auch das ging ohne Probleme. Ich hab
    dabei alles manuell eingerichtet.
    Oftmals unterscheiden Provider ob man von einem mobilen Endgerät
    oder einem PC/Mac aus sendet / abruft.
     
  7. AlBundy33, 31.10.2011 #7
    AlBundy33

    AlBundy33 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    111
    Erhaltene Danke:
    7
    Registriert seit:
    29.08.2011
    Prinzipiell wird es schon am Provider (Freenet) liegen, da ich ja nicht der einzigste mit dem Problem bin und ich ja bereits andere IMAP-Konten auf meinem Transformer einrichten konnte.

    Glaube aber nicht, dass das gesperrt wurde, da (soweit ich weiss) bei IMAP kein Agent o.ä. mitgeschickt wird, anhand dessen das System ermittelt werden könnte.

    Gruß

    Al
     
  8. Bero2000, 31.10.2011 #8
    Bero2000

    Bero2000 Erfahrener Benutzer

    Beiträge:
    222
    Erhaltene Danke:
    6
    Registriert seit:
    24.12.2010
    Hallo,

    ich hatte und habe auch dieses Problem mit Freenet!

    Seltsam ist nur, das es auf einigen Google Betriebssystemen funkt und bei anderen nicht.

    Nach ein paar tagen habe ich aufgegeben, so viel Zeit investiert und ohne Erfollg.
    Solltest Du noch des Raetzels Loesung finden wuerde ich mich freuen.

    LG
     
  9. AlBundy33, 31.10.2011 #9
    AlBundy33

    AlBundy33 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    111
    Erhaltene Danke:
    7
    Registriert seit:
    29.08.2011
    Da man in der Mail-App nicht viel einstellen kann, können wir nur hoffen, dass das mit ICS besser wird.

    Al
     
  10. AlBundy33, 01.11.2011 #10
    AlBundy33

    AlBundy33 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    111
    Erhaltene Danke:
    7
    Registriert seit:
    29.08.2011
    Also ich konnte meinen Freenet-Account jetzt mit IMAP einrichten - allerdings musste ich als SMTP-Server meinen Google-Account (natürlich mit entsprechendem Server) verwenden.

    Irgendwas scheint hier also mit dem Freenet-SMTP-Server bzw. dessen Konfiguration nicht zu stimmen.
    Von meinem Outlook Express kann ich ohne Probleme über den Freenet-SMTP verschicken (Einstellungen auf dem Transformer sind identisch).

    Al
     
  11. Sasheem, 02.11.2011 #11
    Sasheem

    Sasheem Fortgeschrittenes Mitglied

    Beiträge:
    397
    Erhaltene Danke:
    39
    Registriert seit:
    18.03.2010
    Phone:
    Samsung Galaxy S4
    Das liegt an dem Freenet SMTP, hatten wir ja schon. Ich würde mich mal
    bei Freenet melden und die fragen. Kann ja sein, dass sie mobile Geräte nicht
    unterstützen oder da nur was umstellen müssten.

    Ansonsten finde ich es fragwürdig welcher work-around besser ist:
    SMTP von einem anderen Account zu verwenden mit der Gefahr, dass
    Antworten auf die Emails dann da landen ODER einen alternativen
    Mail-Client wie K9 zu verwenden :razz:
     

Diese Seite empfehlen