1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

e-mail lässt sich nicht einrichten

Dieses Thema im Forum "Sony Ericsson Xperia X10 Forum" wurde erstellt von stan-ley, 18.10.2011.

  1. stan-ley, 18.10.2011 #1
    stan-ley

    stan-ley Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    56
    Erhaltene Danke:
    0
    Registriert seit:
    02.10.2011
    hallo nach dem update auf 2.3.3 kann ich mein email konto nicht anmedeln, weder automatisch noch manuel, da steht immer.
    keine verbindung zum server möglich, weder mit w-lan oder datenübertragung übers netz.
     
  2. SirMarco, 18.10.2011 #2
    SirMarco

    SirMarco Fortgeschrittenes Mitglied

    Beiträge:
    251
    Erhaltene Danke:
    23
    Registriert seit:
    22.11.2010
    Phone:
    Sony Ericsson Xperia Arc S
    über welchen provider?
    Exchange oder IMAP?
     
  3. stan-ley, 18.10.2011 #3
    stan-ley

    stan-ley Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    56
    Erhaltene Danke:
    0
    Registriert seit:
    02.10.2011
    imap freent und netz habe ich mobilcom vodafone
     
  4. SirMarco, 18.10.2011 #4
    SirMarco

    SirMarco Fortgeschrittenes Mitglied

    Beiträge:
    251
    Erhaltene Danke:
    23
    Registriert seit:
    22.11.2010
    Phone:
    Sony Ericsson Xperia Arc S
    Daten zur Konfiguration eines E-Mail Programms:

    SMTP-Servermx.freenet.de POP3-Servermx.freenet.deIMAP-Servermx.freenet.de
    SMTP-AuthentifizierungASMTP / SMTP-Auth aktivierenSMTP-Port587
    Alle Sicherheitszertifikate aktivieren/zulassen
     
  5. stan-ley, 18.10.2011 #5
    stan-ley

    stan-ley Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    56
    Erhaltene Danke:
    0
    Registriert seit:
    02.10.2011
    funktioniert bei mir nicht
     
  6. SirMarco, 18.10.2011 #6
    SirMarco

    SirMarco Fortgeschrittenes Mitglied

    Beiträge:
    251
    Erhaltene Danke:
    23
    Registriert seit:
    22.11.2010
    Phone:
    Sony Ericsson Xperia Arc S
    teste mal k-9 mail
     
  7. stan-ley, 18.10.2011 #7
    stan-ley

    stan-ley Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    56
    Erhaltene Danke:
    0
    Registriert seit:
    02.10.2011
    juhuuuuu, kann zu hat funktionieet,..hatte vergessen mx. davor zu schreiben
     
  8. stan-ley, 19.10.2011 #8
    stan-ley

    stan-ley Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    56
    Erhaltene Danke:
    0
    Registriert seit:
    02.10.2011
    ich bin es doch schon wieder, habe festgestellt das ich zwar email empfangen kann, senden geht auch, aber es kommen keine an, habe es bei ein paar freunden versucht...

    SMTP-Server
    mx.freenet.de

    Port:
    110

    Sicherheitstypen
    keine

    Benutzername
    stan-ley

    Passwort
    ****** ;)

    habe auch verschiedene Sicherheitszertifikate probiert,..aber dieses abbild oben ist das einzigste was funktioniert
     
  9. SirMarco, 19.10.2011 #9
    SirMarco

    SirMarco Fortgeschrittenes Mitglied

    Beiträge:
    251
    Erhaltene Danke:
    23
    Registriert seit:
    22.11.2010
    Phone:
    Sony Ericsson Xperia Arc S
  10. stan-ley, 19.10.2011 #10
    stan-ley

    stan-ley Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    56
    Erhaltene Danke:
    0
    Registriert seit:
    02.10.2011
    super,..mail kam direkt nach 1 minute bei meiner frau an
     

Diese Seite empfehlen