1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

E-mail mit anhang kommt nicht an

Dieses Thema im Forum "T-Mobile G1 Forum" wurde erstellt von derdude1977, 27.01.2010.

  1. derdude1977, 27.01.2010 #1
    derdude1977

    derdude1977 Threadstarter Junior Mitglied

    Beiträge:
    40
    Erhaltene Danke:
    1
    Registriert seit:
    16.01.2010
    Hallo

    Wenn ich ein Bild mit der Kamera aufnehme und dann mailen will kommt das bild oder besser gesagt die ganze mail nicht an.

    Eine email ohne anhang kommt tadellos an, woran kann das liegen.

    das bild ist ca 500kb groß und ich bin im wlan netz, also alzu lange dürfte das versenden nicht dauern.

    habe auch schon verschiedene empfänger ausprobiert.

    danke
     
  2. winne, 27.01.2010 #2
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
    guck mal in den Postausgang, ob sie da noch hängt.
     
  3. derdude1977, 27.01.2010 #3
    derdude1977

    derdude1977 Threadstarter Junior Mitglied

    Beiträge:
    40
    Erhaltene Danke:
    1
    Registriert seit:
    16.01.2010
    der postausgang ist leer und verwaist, ich habe keinen plan, es kommt auch keine fehlermeldung
     
  4. winne, 27.01.2010 #4
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
    Steht die Mail unter gesendet ?
     
  5. derdude1977, 27.01.2010 #5
    derdude1977

    derdude1977 Threadstarter Junior Mitglied

    Beiträge:
    40
    Erhaltene Danke:
    1
    Registriert seit:
    16.01.2010
    nein auch da taucht sie nicht auf wenn ich auf senden klicke kommt auch die meldung nachricht wird versendet aber ankommen tut nichts
     
  6. derdude1977, 27.01.2010 #6
    derdude1977

    derdude1977 Threadstarter Junior Mitglied

    Beiträge:
    40
    Erhaltene Danke:
    1
    Registriert seit:
    16.01.2010
    habe es gerade mal mit einem bild gemacht das 50kb groß ist, die kam sofort an, aber das große bild geht nicht raus und kommt nicht an
     
  7. winne, 27.01.2010 #7
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
    Fällt mir nix zu ein. Ich versende öfter mal Bilder, die ich mit der Kamera gemacht habe und füge z.T. auch noch welche dazu und das hat bisher immer funktioniert, allerdings nicht über Wlan. Mal ohne Wlan probiert ?
     

Diese Seite empfehlen