1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

E-Mail Programm Fehler?

Dieses Thema im Forum "Sony Ericsson Xperia X10 Forum" wurde erstellt von Zerdux, 04.07.2011.

  1. Zerdux, 04.07.2011 #1
    Zerdux

    Zerdux Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    22.06.2011
    Phone:
    Sony Ericsson Xperia X10
    Hallo.

    Seit ich mein Handy besitze hab ich ein Problem das mich regelrecht nervt.
    Wenn ich in meinen E-Mails gehe (Konten verknüpft) wird bei "Kombinierter Postengang" in einer grünen Blase "117" angezeigt (was wahrscheinlich für die Anzahl ungelesener E-Mails im Posteingang steht)
    Weiter unten dann die Anzahl ungelesener E-Mails im Posteingang der anderen E-Mail Adressen:

    Konto1: 112
    Konto2: 5
    Konto3: -
    Das Problem ist nur dass ich KEINE ungelesenen E-Mails in allen Postfächern hab und die Zahl auch nicht weniger wird!
    Weiß jemand was das für ein Problem ist, wie ich das ganze beheb'?
    Danke schon mal in Voraus :)
     
  2. ford0091, 04.07.2011 #2
    ford0091

    ford0091 Android-Experte

    Beiträge:
    478
    Erhaltene Danke:
    47
    Registriert seit:
    24.03.2011
    Phone:
    Sony Xperia T
    Hast du in den Postfächern vielleicht etwas im Spamordner?

    Gesendet mit der Android-Hilfe.de-App
     
  3. Zerdux, 04.07.2011 #3
    Zerdux

    Zerdux Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    22.06.2011
    Phone:
    Sony Ericsson Xperia X10
    Das ist das das Problem..
    Ich hab in der Ordnerübersicht nur:
    "Posteingang" (mit der Zahl (jetzt 120 bei Konto1))
    "Entwürfe" (keine Zahl)
    "Postausgang" (keine Zahl)
    "Gesendet" (keine Zahl)
    "Papierkorb" (keine Zahl)
    aber keinen Spam-Ordner.
    Und witzigerweise sind im Posteingang - Ordner keine 120 E-Mails sondern maximal 20 stück.
     
  4. ford0091, 04.07.2011 #4
    ford0091

    ford0091 Android-Experte

    Beiträge:
    478
    Erhaltene Danke:
    47
    Registriert seit:
    24.03.2011
    Phone:
    Sony Xperia T
    dann würde ich die Postfacher noch mal löschen und neu anlegen, das hat bei mir auch mal geholfen
     
    Zerdux bedankt sich.
  5. Zerdux, 04.07.2011 #5
    Zerdux

    Zerdux Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    22.06.2011
    Phone:
    Sony Ericsson Xperia X10
    Das wäre dann schon das 3. Mal dass ich das mach und es kommt immer wieder. :(
     
  6. ford0091, 04.07.2011 #6
    ford0091

    ford0091 Android-Experte

    Beiträge:
    478
    Erhaltene Danke:
    47
    Registriert seit:
    24.03.2011
    Phone:
    Sony Xperia T
    Dann habe ich auch keine weitere Idee :crying:
     
  7. Zerdux, 04.07.2011 #7
    Zerdux

    Zerdux Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    22.06.2011
    Phone:
    Sony Ericsson Xperia X10
    Danke trotzdem :)
    Muss ich halt mit leben :x
     
  8. ford0091, 05.07.2011 #8
    ford0091

    ford0091 Android-Experte

    Beiträge:
    478
    Erhaltene Danke:
    47
    Registriert seit:
    24.03.2011
    Phone:
    Sony Xperia T
    darf ich mal fragen bei welchem Anbieter du dein Mailacount hast?
    Hast du dich mal über deinen Rechner dort eingeloggt und in die Ordner geschaut? Vielleicht liegen ja doch ein paar "Leichen" drin
     
  9. Zerdux, 05.07.2011 #9
    Zerdux

    Zerdux Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    22.06.2011
    Phone:
    Sony Ericsson Xperia X10
    2 Konten sind von Hotmail also MSN und 1 von GMX...
    Ich könnte mal nachschauen aber ich denke nicht dass da 'Leichen' sind denn ich kontrolliere auch jeden Tag via Outlook bzw. Windows Live Mail die E-Mails und die Spamordner sind immer leer
     

Diese Seite empfehlen