1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Sascha_K1994, 08.04.2012 #1
    Sascha_K1994

    Sascha_K1994 Threadstarter Android-Lexikon

    Bei meinem kauf habe ich ein E800 Ladegerat erhalten.

    Ich wurde gerne das schnellladegerät erwerben was machen haben. Ist dies möglich?!
     
  2. ChrilleWhite, 09.04.2012 #2
    ChrilleWhite

    ChrilleWhite Android-Lexikon

    Anscheinend kann man nur das EP800 über Sony etc. erwerben. Warum nun einige das EP850 haben weiß man nicht. Auch bei XDA wurde schon viel darüber diskutiert, ohne Ergebnis.
     
  3. Sascha_K1994, 09.04.2012 #3
    Sascha_K1994

    Sascha_K1994 Threadstarter Android-Lexikon

    Das ist ja echt misst -.-

    Dauert ja Jahre mit dem E800 zu laden!!

    Gesendet von meinem LT26i mit der Android-Hilfe.de App
     
  4. philischn, 09.04.2012 #4
    philischn

    philischn Android-Experte

    Und Jahre entsprechen bei dir was?
     
  5. Sascha_K1994, 09.04.2012 #5
    Sascha_K1994

    Sascha_K1994 Threadstarter Android-Lexikon

    Gestern um 19h angeschlossen bei 13% und um 00:30h war 100%

    Gesendet von meinem LT26i mit der Android-Hilfe.de App
     
  6. ChrilleWhite, 09.04.2012 #6
    ChrilleWhite

    ChrilleWhite Android-Lexikon

    Das klingt aber schon eher nach einem techn. Problem als nach normalem Ladeverhalten.
     
  7. philischn, 09.04.2012 #7
    philischn

    philischn Android-Experte

    Joa, das ist schon schlecht. Mit meinem 850er brauche ich 100 Minuten. Das 800er hingegen sollte so viel langsamer als das Schnellladegerät auch nicht sein - ist es ja auch nicht. Da scheint bei dir wohl was nicht hinzuhauen.
     
  8. ChrilleWhite, 09.04.2012 #8
    ChrilleWhite

    ChrilleWhite Android-Lexikon

    Das EP800 sollte etwa 2h brauchen. Das haben hier auch User schon gepostet.
     
  9. Sascha_K1994, 09.04.2012 #9
    Sascha_K1994

    Sascha_K1994 Threadstarter Android-Lexikon

    Komisch. Wieso braucht meins so lange -.-?!

    Wenn keine SIM drin ist geht über Nacht der Akku auf 96%, dies scheint ok dafür das WLAN und NFC an sind!!

    Gesendet von meinem LT26i mit der Android-Hilfe.de App
     
  10. philischn, 09.04.2012 #10
    philischn

    philischn Android-Experte

    Das war ja nicht das erste Aufladen, oder? Sonst wäre das ja eventuell normal.
    Wieso machst du die SIM Karte raus? Ich könnte dir empfehlen, die nicht rauszumachen. Ich musste anfangs die Rückseite ständig abmachen, weil meine SIM nicht erkannt wurde. Hatte deswegen wohl Probleme mit der Verarbeitung bekommen...
     
  11. Sascha_K1994, 09.04.2012 #11
    Sascha_K1994

    Sascha_K1994 Threadstarter Android-Lexikon

    Nein die erste Aufladung war von 17h bis 1h am Samstag / Sonntag

    Der meinte ich hätte die SIM entfernt und würde deswegen neu starten. Das meinte ich eigentlich damit weil ich hatte mir die SIM selbst zusammen geschnitten...

    Gesendet von meinem LT26i mit der Android-Hilfe.de App
     
  12. philischn, 09.04.2012 #12
    philischn

    philischn Android-Experte

    Naja, immerhin eine Verbesserung um 2 Std. Sollte es sich in nächster Zeit aber nicht drastisch verbessern, ist da wohl was defekt..
     
  13. Sascha_K1994, 09.04.2012 #13
    Sascha_K1994

    Sascha_K1994 Threadstarter Android-Lexikon

    Ich gucke heute Abend mal.

    Geht der Verbrauch denn?! Weil manche haben ja auch ein Akku Bug wo der Verbrauch sehr groß ist..

    Gesendet von meinem LT26i mit der Android-Hilfe.de App
     
  14. philischn, 09.04.2012 #14
    philischn

    philischn Android-Experte

    Durch das .73 Update läuft der Akku um einiges besser. Passt schon
     
  15. Sascha_K1994, 09.04.2012 #15
    Sascha_K1994

    Sascha_K1994 Threadstarter Android-Lexikon

    Gestern Abend habe ich darüber eine Info bekommen und installiert.

    Gesendet von meinem LT26i mit der Android-Hilfe.de App
     
  16. renork, 09.04.2012 #16
    renork

    renork Fortgeschrittenes Mitglied

    Mal ganz abgesehen davon ist es ne Sauerei, dass Sony entweder um Kosten im Centbereich zu sparen ein billigeres Ladegerät verkauft, oder aber um einen technischen Defekt zu vertuschen, den die angebliche Schnellladefunktion hervorrufen kann. Wobei ich mir letzteres ja mal so garnicht vorstellen kann, hat man im Vorfeld doch den fest verbauten Akku ausdrücklich damit verteidigt, dass die höhreren Ladeströme der Schnellladung solidere Anschlüsse verlangen ...
    Tatsache ist, dass das Gerät welche ich hatte den 850er hatte und auf der Packung auch Ausdrücklich die Schnellladefunktion beworben wurde.
    Beides ist bei aktuellen Geräten wohl nicht mehr zu finden und es wäre nur fair von Sony, wenn sie zumindest ein Statement verlauten lassen würden, wieso dieses so ist. Aber vermutlich würde man sich eh damit rausreden, dass technische Änderungen und Aussstattungen vorbehalten sind, wäre aber ziemlich erbärmlich die Ausrede. Entweder man bewirbt was und hält sich dann auch dran, oder man lässt es von Anfang an bleiben!
     
  17. ChrilleWhite, 09.04.2012 #17
    ChrilleWhite

    ChrilleWhite Android-Lexikon

    Man muss aber dazu sagen, dass die Geräte in ganz Europa mit unterschiedlichen Ladegeräten ausgeliefert wurden (je nach Land und/oder Provider). Warum weiß ich nicht!
    Also einige hatten schon von Anfang an das EP800 obwohl es später noch das EP850 gab.
     
  18. renork, 09.04.2012 #18
    renork

    renork Fortgeschrittenes Mitglied

    Ich hatte ein freies für Deutschland gedachtes Gerät direkt bei Sony bestellt. Zumindest gehe ich davon aus das es für den deutschsprachigen Markt gedacht war, denn die Aufkleber auf der Packung (u.a. der, welcher die Schnellladefunktion beworben hat) waren meiner Meinung nach in deutscher Sprache.
    Zumindest die freien Geräte sollten daher durchaus nachwievor in derselben Ausstattung ausgeliefert werden, alternativ besser ausgestattet, aber ich will ja realistisch bleiben ;-).
     
  19. Sascha_K1994, 09.04.2012 #19
    Sascha_K1994

    Sascha_K1994 Threadstarter Android-Lexikon

    Soll das heißen dass das E850 nicht geliefert wird bzw seltent weil es damit Ladefehler geben soll weil dort 1.5A durchfließt oder wie darf ich das jetzt verstehen?!
     
  20. renork, 09.04.2012 #20
    renork

    renork Fortgeschrittenes Mitglied

    Das hat bislang kein Mensch gesagt, auch ich nicht ;-). Aber es gibt ja im Grunde nur 2 Möglichkeiten, die dafür sprechen dass "billigere" Ladegerät mitzuliefern. Entweder um zu Lasten der Kunden auch noch den letzten Cent einzusparen, oder aber weil es doch nicht ganz so unproblematisch ist mit dem stärkeren Ladegerät.
    Ich vermute ja eher ersteres, halte das aber für keinen klugen Schachzug, soviele andere Alleinstellungsmerkmale hat das SXS ja nu auch wieder nicht womit es punkten könnte.
    Im übrigen halte ich es Herstellerübergreifend für ne Sauerei Ausstattungsmerkmale zu variieren wenn der Verkaufspreis nahezu gleich ist in verschieden Ländern ... es hätte niemandem wehgetan, auch Sony nicht (für die es wiederum nur ein Centartikel gewesen wäre) jedem Gerät ein HDMI- Kabel beizulegen, wenn auf den Präsentationen schon ein solcher Wert auf die Möglichkeit gelegt wird ... aber hauptsache den Kunden schröpfen ... gilt aber wie gesagt für nahezu jeden Hersteller.
     

Diese Seite empfehlen