1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Kalender-Fan, 02.07.2011 #1
    Kalender-Fan

    Kalender-Fan Threadstarter Neuer Benutzer

    Hallo!

    Habe mir gerade neu ein Archos32 gekauft und zunächst Android auf Version 2.2.1 upgedatet.

    Beim erstmaligen Öffnen des integrierten Kalenders (google calendar) werde ich aufgefordert, ein Exchange-Konto zu konfigurieren. Ich gebe e-mail-Adresse und Passwort an.

    Es folgt die Meldung:
    "Einrichtung konnte nicht abgeschlossen werden. Verbindung zu Server kann nicht geöffnet werden."

    Ich wiederhole dieses Procedere öfter, ohne Erfolg.
    Ich gebe auch eine andere gültige mail-Adresse an... Bringt auch nichts.
    Ich frage mich: Geht es hier evtl. um ein bei MS Outlook schon eingerichtetes Exchange-Konto? Ich habe aber gar kein Outlook!

    An der Wifi-Verbindung liegt es nicht. Die funktioniert. Ich kann auch problemlos über den Browser auf die erwähnten E-mail-Konten zugreifen.

    Es ist nicht möglich, zum eigentlichen Kalender vorzudringen, ohne erfolgreich, dieses "Exchange-Konto" zu konfigurieren...

    Kennt jemand dieses Problem und kann mir helfen? :crying:

    Vielen Dank!
    Kalender-Fan
     
  2. Wild Bill Kelso, 02.07.2011 #2
    Wild Bill Kelso

    Wild Bill Kelso Android-Lexikon

    wieso willst du ein exchange-konto einrichten ? das macht nur sinn, wenn der anbiter deiner mailadresse auch exchange-server betreibt. was ist das für ein anbieter ?
     
    Kalender-Fan bedankt sich.
  3. Kalender-Fan, 02.07.2011 #3
    Kalender-Fan

    Kalender-Fan Threadstarter Neuer Benutzer

    Eigentlich will ich so ein Exchange-Konto gar nicht einrichten, sondern schlichtweg den Kalender öffnen. Ich werde aber dazu aufgefordert.

    Die mail-Anbieter sind web.de und googlemail.com.
     
  4. Wild Bill Kelso, 02.07.2011 #4
    Wild Bill Kelso

    Wild Bill Kelso Android-Lexikon

    wenn man ein android-gerät erstmalig startet, wird man normalerweise sofort aufgefordert, ein google-konto anzugeben.

    hast du das getan und kannst du mails empfangen und senden ? wenn nämlich googlemail eingerichtet ist, ist da der google-kalener gleichzeitig mit aktiviert.
     
  5. Kalender-Fan, 02.07.2011 #5
    Kalender-Fan

    Kalender-Fan Threadstarter Neuer Benutzer

    Bin nicht sofort aufgefordert worden, google-konto anzugeben. Beim erstmaligen Öffnen des Mail-Apps habe ich das Konto dann angegeben. Mails empfangen und senden klappt.

    An meinem Problem ändert dies aber leider nichts.
     
  6. Kalender-Fan, 02.07.2011 #6
    Kalender-Fan

    Kalender-Fan Threadstarter Neuer Benutzer

    Habe jetzt auch schon ein paar Mal resettet. Bringt auch nichts.
    Unangenehme Nebenwirkung: Appslib wird nach dem Reset nicht wieder automatisch neu installiert... Manueller Appslib-download klappt auch nicht - anderes Thema...

    Firmware Update vom Archos32 hab ich auch gemacht.
     
  7. Wild Bill Kelso, 02.07.2011 #7
    Wild Bill Kelso

    Wild Bill Kelso Android-Lexikon

    ich denke mal, du solltest versuchen, bei der frage nach dem exchange-server den von google einzugeben.

    als serveradresse gib dann m.google.com ein. und du musst bei der frage, ob du verschlüsselte verbindung willst bejahen.

    ist nen versuch wert.
     
  8. Kalender-Fan, 02.07.2011 #8
    Kalender-Fan

    Kalender-Fan Threadstarter Neuer Benutzer

    Danke für den Tipp.
    Funktioniert aber leider auch nicht.
     

Diese Seite empfehlen