1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Einschalt/Bootzeit...

Dieses Thema im Forum "Asus Eee Pad Transformer TF101 Forum" wurde erstellt von hunter1986, 13.07.2012.

  1. hunter1986, 13.07.2012 #1
    hunter1986

    hunter1986 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    149
    Erhaltene Danke:
    5
    Registriert seit:
    17.04.2012
    Hi, wielange dauert bei euch die bootzeit bis zum homescreen?
    Bei mir sind es 56.06 sekunden....

    Gesendet von meinem Transformer TF101G
     
    Zuletzt bearbeitet: 13.07.2012
  2. oif, 13.07.2012 #2
    oif

    oif Android-Lexikon

    Beiträge:
    956
    Erhaltene Danke:
    234
    Registriert seit:
    18.11.2010
    das ist je nach Anzahl der apps unterschiedlich.
    Bei mir dauerts 36 sec.
     
  3. hunter1986, 13.07.2012 #3
    hunter1986

    hunter1986 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    149
    Erhaltene Danke:
    5
    Registriert seit:
    17.04.2012
    Okayyy ich hab ein paar deinstalliert. Immer noch 46 sek....

    Wie kann ich den start noch weiter beschleunigen?

    Gesendet von meinem Transformer TF101G
     
  4. oif, 13.07.2012 #4
    oif

    oif Android-Lexikon

    Beiträge:
    956
    Erhaltene Danke:
    234
    Registriert seit:
    18.11.2010
    Ich hab meins gerootet und auch alle asus apps usw die ich nie brauche gelöscht. evtl deshalb. ansonsten lass es doch im standby, dann ist es gleich betriebsbereit.
     
  5. AlBundy33, 14.07.2012 #5
    AlBundy33

    AlBundy33 Android-Hilfe.de Mitglied

    Beiträge:
    111
    Erhaltene Danke:
    7
    Registriert seit:
    29.08.2011
    Ich hab am Anfang das TF auch immer ausgeschalten -mittlerweile kann ich mir das gar nicht mehr anders vorstellen.
     
  6. hunter1986, 15.07.2012 #6
    hunter1986

    hunter1986 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    149
    Erhaltene Danke:
    5
    Registriert seit:
    17.04.2012
    Klar. Ich lasse es auch oft an. Allerdings ist es bei mir noch ab und zu so, dass ich neustarten muss, da der bekannte nosound bug auftritt. Nach dem neustart ist der Ton dann wieder da.

    Aber auch im allgemeinen interessiert mich einfach die Bootzeit bei euch.

    Also munter weiter posten bitte.

    Gesendet von meinem Transformer TF101G
     
  7. old.splatterhand, 15.07.2012 #7
    old.splatterhand

    old.splatterhand Android-Guru

    Beiträge:
    3,069
    Erhaltene Danke:
    939
    Registriert seit:
    21.06.2011
    Ganz ehrlich, die Bootzeit ist mir sowas von Wurscht.
    10 sec. rauf oder runter...
     
  8. AlBundy33, 15.07.2012 #8
    AlBundy33

    AlBundy33 Android-Hilfe.de Mitglied

    Beiträge:
    111
    Erhaltene Danke:
    7
    Registriert seit:
    29.08.2011
    Wenn Du es unbedingt wissen willst: 45s

    Gruβ

    Al
     

Diese Seite empfehlen