1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Einstellung/Konten fehlt ??!!

Dieses Thema im Forum "Cat StarGate Forum" wurde erstellt von mann_mit_defy, 24.03.2012.

  1. mann_mit_defy, 24.03.2012 #1
    mann_mit_defy

    mann_mit_defy Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    328
    Erhaltene Danke:
    34
    Registriert seit:
    10.07.2011
    Tablet:
    Samsung Galaxy Tab 2
    Hallo,

    habe seit 1 Woche ein MID 7022. Mittlerweile habe ich auch den Market zum laufen bekommen. Im Market auf dem PC sehe ich ausser meinem Defy auch den Kyros und kann auch Apps installieren (aber nicht alle obwohl 2.3 ???)

    Nun wollte ich meine google Kalender einrichten:crying:
    Aber unter Einstellungen gibts nix von Konten.
    Ich hoffe geht nicht gibts nicht und mir kann einer helfen:blink:

    VielenDank schon mal



    @Mods: Wenn ich hier falsch bin, bitte verschieben. Ich wusste nichts besseres.
     
  2. Cat(a)Nova001, 25.03.2012 #2
    Cat(a)Nova001

    Cat(a)Nova001 Erfahrener Benutzer

    Beiträge:
    160
    Erhaltene Danke:
    29
    Registriert seit:
    19.11.2011
    Wenn Du das mit dem Market geschafft hast, wird der Rest auch gelingen. Ich habe hier recht lange herumgebastelt, da die entscheidenen Infos quer übers Web verstreut sind! Siehe auch meine PN zu diesem Thema!

    Also:
    Du musst Google Services Framework und Google Calendar Sync Adapter installieren, eventuell auch Contacts.apk. Aber Achtung: Du kannst diese nur installieren, wenn es die zur Androidversion passende Datei ist! Sonst sagt das System "nicht installiert".

    Dateigrößen:

    Android 2.2:
    Sync Adapter: 123.211 Bytes
    Contacts.apk: 934.894 Bytes

    Ich habe die Trümmer aus einer Datei namens gapps-hdpi-20101114-signed.zip gezogen! (Google hilft diese zu finden!) Das ist alles etwas archaisch, aber wenns dann läuft ist es eine Freude!

    Melde Dich zurück wenn es läuft (und wenn nicht, dann auch)!

    Schöne Grüße
    Cat(a)Nova001



    ***** ADMIN - Hinweis : Wir haben schon SOMMERZEIT !!!! *****
     
    Zuletzt bearbeitet: 25.03.2012
    mann_mit_defy bedankt sich.
  3. mann_mit_defy, 27.03.2012 #3
    mann_mit_defy

    mann_mit_defy Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    328
    Erhaltene Danke:
    34
    Registriert seit:
    10.07.2011
    Tablet:
    Samsung Galaxy Tab 2
    Hallo,

    Kontakte und alle kalender vom Google Account funktionieren incl. sync

    habe folgende Dateien dafür benutzt

    contacts_2.2.zip
    calendar_2.3.3.zip

    Ich weiss nur nicht mehr wo ich sie her habe:huh:
    Aber wenn sie jemand neues, so wie ich, sie braucht, per Mail kein Problem.


    Danke noch mal vom

    Mann mit Defy und MID 7022
     
  4. Cat(a)Nova001, 27.03.2012 #4
    Cat(a)Nova001

    Cat(a)Nova001 Erfahrener Benutzer

    Beiträge:
    160
    Erhaltene Danke:
    29
    Registriert seit:
    19.11.2011
    Prima!

    "Ich weiss nur nicht mehr wo ich sie her habe" -jetzt verstehst Du welches Problem ich Anfangs hatte Dir zu helfen: Man probiert dies und das und dann funktionierts und man weiss den genauen Weg nicht mehr.......

    Hab auch wieder was gelernt: Dass sich der Calendar 2.3.3 mit Abdroid 2.2 offenbar doch verträgt.

    C.
     
  5. mann_mit_defy, 28.03.2012 #5
    mann_mit_defy

    mann_mit_defy Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    328
    Erhaltene Danke:
    34
    Registriert seit:
    10.07.2011
    Tablet:
    Samsung Galaxy Tab 2
    Hallo,

    auf meinem MID 7022

    unter TelefonInfo:

    Android-Version 2.3.3
    Kernel_Verison 2.6.35.7
    Build-Nummer MID 7022 20110829

    Also habe ich wohl 2.3 Gingerbread;)
    Und die letzte Nummer bei Build 20110829----> 29.08.2011 Produktionsdatum?? oder liege ich da falsch??!

    fragt sich der

    Mann mit Defy un d MID 7022
     

Diese Seite empfehlen