1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

EMail-Einrichtung: Exchange nicht auswählbar

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von tplus, 18.12.2010.

  1. tplus, 18.12.2010 #1
    tplus

    tplus Threadstarter Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    0
    Registriert seit:
    18.12.2010
    Phone:
    Motorola Defy
    Hallo,
    ich würde das Defy gerne für Exchange einrichten, aber bei email>Kontotyp auswählen>E-Mail habe ich nach Eingabe von Adresse und Password nur POP3 oder IMAP zur Auswahl, kein Exchange (wie auf einer Motorola Anleitung).

    Auch mit K9 Mail komme ich nicht weiter (Authentifizierung gescheitert).

    Besten Dank für Tips.

    Torsten
     
  2. markuese, 18.12.2010 #2
    markuese

    markuese Fortgeschrittenes Mitglied

    Beiträge:
    306
    Erhaltene Danke:
    21
    Registriert seit:
    21.05.2010
    Beim Typ Corporate Sync auswählen. Hab's grad eingerichtet und klappt prima.

    Gruß, Markus
     
  3. tplus, 18.12.2010 #3
    tplus

    tplus Threadstarter Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    0
    Registriert seit:
    18.12.2010
    Phone:
    Motorola Defy
    Danke für den Hinweis, klappt jetzt auch bei mir. Einfach "Exchange" da hin zu schreiben wäre wohl zu einfach gewesen.
     
  4. ale6, 19.12.2010 #4
    ale6

    ale6 Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    16.11.2010
    Hallo,
    bei mir ist der Sync nicht möglich. Es wird immer die schreibweise der Serveradresse mit dem Satz: "Serveradresse nicht richtig konfiguriert".
    Wie habt ihr diese eingegeben?
     
  5. markuese, 19.12.2010 #5
    markuese

    markuese Fortgeschrittenes Mitglied

    Beiträge:
    306
    Erhaltene Danke:
    21
    Registriert seit:
    21.05.2010
    Bei mir musste ich mail.meinserver.de eingeben. Oder halt dir ip-adresse des severs, wenn kein zertifikat benutzt wird.
    Gruß, Markus
     
  6. tplus, 19.12.2010 #6
    tplus

    tplus Threadstarter Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    0
    Registriert seit:
    18.12.2010
    Phone:
    Motorola Defy
    Ich habe bei 1&1 einen Exchange Server, da muss man "profimailer.de" eingeben, die gleiche Adresse wie beim OWA (nur ohne www.).
     
  7. ale6, 20.12.2010 #7
    ale6

    ale6 Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    16.11.2010
    Ich habe die dyndns adresse mit mail.xxxxxxx.dyndns.info.com eingebe ben.es wurde akzeptiert und keine fehler meldung kam. Leider ist unser server wegen wartung vom netz. Halte euch weiterhin auf dem Laufenden.
    Gruß am
     

Diese Seite empfehlen