1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Email Einrichtung klappt nicht

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von phill, 19.03.2010.

  1. phill, 19.03.2010 #1
    phill

    phill Threadstarter Junior Mitglied

    Beiträge:
    28
    Erhaltene Danke:
    1
    Registriert seit:
    28.07.2009
    Hallo zusammen,

    ich möchte meine o2 email adresse übers milestone abrufen.leider bekomme ich es aber nicht hin.

    laut o2 ist der login meinerufnummer@o2online.de und der server pop.o2online.de + mail.o2online.de

    es wird aber nicht akzeptiert.könnt ihr mir da weiter helfen???

    vielen dank!!!
     
  2. presseonkel, 19.03.2010 #2
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,354
    Erhaltene Danke:
    31,531
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel - LG G5 -
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
    Moin,richte doch bei google-mail (einstellungen und konten-import) am pc eine Weiterleitung von o2 auf deine google-mail ein-ist vielleicht die einfachste Lösung-
     
  3. spider, 19.03.2010 #3
    spider

    spider Erfahrener Benutzer

    Beiträge:
    153
    Erhaltene Danke:
    29
    Registriert seit:
    04.02.2010
    Phone:
    Samsung Galaxy s7 edge
    Habe im Posteingangsserver und Postausgangsserver dieses stehen:

    SMTP Server: mail.loop.de (meine Addy lautet aber auch XXXXXX@loop.de

    Grade nochmal nachgesehen:

    O2 Online

    Posteingangsserver: POP3: pop.o2online.de, IMAP: imap.o2online.de
    Postausgangsserver: mail.o2online.de
    Benutzername: Benutzername@o2online.de (bei IMAP fällt das @o2online.de weg!)
    Besonderheiten: Verwendet SMTP-Authentifizierung.
    Als IMAP-Standardordner muss entweder nichts oder "." angegeben werden.
     
    Zuletzt bearbeitet: 19.03.2010

Diese Seite empfehlen