1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Email Konto funktioniert nicht richtig

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von unskilled2009, 23.03.2010.

  1. unskilled2009, 23.03.2010 #1
    unskilled2009

    unskilled2009 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    23.03.2010
    Hey Leute, bin stolzer Besitzer des Milestones seit 1 Woche. Bin sehr zufrieden, aber ich hab nur ein Problem. Hab mir mein hotmail.de Konto erstellt auf den Milestone. Hab auch die richtigen Ports etc. benutzt die ich hier gefunden habe. Aber wenn ich eine Email bekomme, krieg ich kein Signal und wenn ich auf aktualisieren gehe, sucht er eine Ewigkeit, aber zeigt mir nicht die neuen Emails an, die ich bekommen habe. Hab auch alle 15 Min. eingestellt, aber es klappt einfach nicht. Könnt ihr mir bitte helfen???

    mfg
     
  2. unskilled2009, 23.03.2010 #2
    unskilled2009

    unskilled2009 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    23.03.2010
    Also ich hab mir nun das App K-9 besorgt und muss sagen, es ist deutlich besser und hat keine Verbindungsfehler etc.... Kann mir nur jemand noch sagen, wie ich mein Hotmail Konto lösche von normalen Milestone email App ???
     
  3. RinTinTigger, 23.03.2010 #3
    RinTinTigger

    RinTinTigger Gast

    in der email app Menütaste > Konten

    dann lange auf das Hotmailkonto drücken > löschen
     

Diese Seite empfehlen