1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Email steckt im Postausgang fest

Dieses Thema im Forum "T-Mobile G1 Forum" wurde erstellt von muona, 10.04.2011.

  1. muona, 10.04.2011 #1
    muona

    muona Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    10.04.2011
    Phone:
    T-Mobile G1
    hallo zum sonntag,

    ich habe eine problem und habe hier schon ein paar threats gefunden, die ähnliches behandeln, jedoch nicht meine frage beantworten, deshalb ein neuer:

    ich habe vor ca. drei wochen eine email beantwortet, der bereits nachrichten vorhergegangen waren (also ein threat quasie). nachdem ich senden gedrückt habe, habe ich vermutlich den "häuschen-button" oder den "auflege-button" gedrückt (nur um das alles so detaillliert wie möglich zu beschreiben...) anschließend stand da nur noch "Sendevorgang läuft..." und das seit dem 16. märz! diese mail befindet sich nun seit dem 16.märz im postausgang meines handys. aber bei gmail am computer gibt es kenen postausgang! vielleicht wurde der sendevorgang unwiederruflichen unterbrochen durch das drücken des häuschens?!

    unter der mail, bei der nur die ersten 3 zeilen zu sehen sind (sonst würde ich sie einfach abtippen!) steht nur "Labels" und "Löschen" als option zur verfügung. ich habe sie verschiedenen labels zugeordnet, sie sogar mit einem sternchen markiert, doch sie ist einfach nirgendwo. ein schwarzes web-loch...
    es war eine voll lange und für mich persönlich sehr wichtige, sonst würde ich deshalb keinen aufriss machen.
    andere tipps, wie "Speicherplatz bei Googlemail" löschen, hätte auch den endgültigen verlust dieser nachricht zur folge, oder?

    hat jemand eine idee? kann ich die mail noch retten, weil sie muss ja irgendwo als datenbatzen rumschwirren...?
     
  2. norbert, 10.04.2011 #2
    norbert

    norbert Ehrenmitglied

    Beiträge:
    9,394
    Erhaltene Danke:
    1,631
    Registriert seit:
    10.02.2009
    Phone:
    LG G3
    Tablet:
    Medion Lifetab P9516
    du könntest bei Gmail mal in Entwürfe oder unter "Alle Nachrichten" schauen, ob es auftaucht.

    So banale Dinge wie Neustart hast du hoffentlich schon versucht? :huh:
     
  3. winne, 10.04.2011 #3
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
  4. muona, 10.04.2011 #4
    muona

    muona Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    10.04.2011
    Phone:
    T-Mobile G1
    hallo norbert,

    also wenn du damit meinst, dass ich das handy aus und wieder angeschalten habe, dann habe ich das schon versucht, ja.

    und deinen anderen tipp ebenfalls schon. ich habe die ersten drei zeilen der nachricht (die ich ja sehen kann, bevor sie dann einfach abbrechen) in das suchfeld eingeben. nichts. ich habe der nachricht verschiedene labels gegeben & den stern, doch in diesen ordnern auch nichts zu finden...
    danke trotzdem.
     
  5. norbert, 10.04.2011 #5
    norbert

    norbert Ehrenmitglied

    Beiträge:
    9,394
    Erhaltene Danke:
    1,631
    Registriert seit:
    10.02.2009
    Phone:
    LG G3
    Tablet:
    Medion Lifetab P9516
    eventuell mal Wlan aktivieren? Es könnte ja theoretisch auch möglich sein, daß dein Provider gerade ein kleines Problem hat.

    Ansonsten gehen mir jetzt auch die Ideen aus.
     
  6. muona, 10.04.2011 #6
    muona

    muona Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    10.04.2011
    Phone:
    T-Mobile G1
    oh sorry, das hatte ich nicht gefunden, sonst hätt ich kenen neuen threat aufgemacht. mist. das heißt also: keine lösung... aber sie kann doch nicht verschwunden sein!?
     
  7. winne, 10.04.2011 #7
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
    Du hast die Mail im Postausgang, hast du versucht diese nochmal zu senden ?
     
  8. muona, 10.04.2011 #8
    muona

    muona Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    10.04.2011
    Phone:
    T-Mobile G1
    nein, ich wüsste auch nicht, wie das geht. die einzigen optionen, die ich habe sind "labels" oder "löschen" und wenn ich "menu" klicke: markierung entferenen, als ungelesen markieren, labelns ändern, löschen, zurück zum posteingang, spam melden

    einen "erneut senden" button odr dergleichen konnte ich nicht finden.
     
  9. winne, 10.04.2011 #9
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
    Das ist eigenartig, denn wenn mal eine Mail bei mir nicht rauswollte, dann konnte ich sie öffnen und ganz normal nochmal senden. Das Problem kenne ich so nicht. :confused:

    Welche Firmware und Gmail Version hast du eigentlich drauf ?
     
  10. muona, 10.04.2011 #10
    muona

    muona Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    10.04.2011
    Phone:
    T-Mobile G1
    ja superseltsam :(

    also gmail version: 130 (ob es da was nützt den "cache" zu löschen?! oder bei steuerung "stoppen erzwingen"? aber vermutlich geht sie dann noch eher verloren...)
    und firmware: 1.6
     
  11. winne, 10.04.2011 #11
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
    So richtig hab ich da im Moment keine Ideen. :confused:

    Melde mich wenn mir noch was in den Kopf kommt.
     
    muona bedankt sich.
  12. winne, 10.04.2011 #12
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
  13. muona, 10.04.2011 #13
    muona

    muona Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    10.04.2011
    Phone:
    T-Mobile G1
    jo, das hab ich mir auch schon durchgelesen. aber das würde die löschung dieser mail zur folge haben.
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. ANDROID POSTAUSGANG SENDEN

    ,
  2. android email ausgang verbindungsfehler

    ,
  3. yahoo mail app mail bleibt im postausgang

    ,
  4. yahoo mail Nachrichten postausgang,
  5. mails bleiben im postausgang hängen android,
  6. emails vom Handy bleiben im postausgang,
  7. android emails bleiben im postausgang