1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

emailclient selbstständig gelöscht

Dieses Thema im Forum "Motorola Milestone 2 Forum" wurde erstellt von hakilein, 27.01.2011.

  1. hakilein, 27.01.2011 #1
    hakilein

    hakilein Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    25.12.2010
    hi zusammen,

    weiss nicht ob das in die "Bugliste" gehört oder nicht da ich Trotz Suchfunktion nur mich mit dem Problem dastehen sehe.

    Seit letzter Woche deinstalliert sich mein Emailclient dauernd von selbst. Zuerst waren es nur Emails in einem Konto (ich nutze 3). Dann plötzlich war das Programm weg. Habs öfter´s neu installiert und nach einigen Std. war´s wieder weg. Nutzte zuerst "K9" und dann "Profimail", bei beiden das gleiche Problem. Hab das Gefühl dass es ca. Zeitgleich mit der neuen Version von LauncherProPlus (0.8.3) angefangen hat, bin mir aber nicht sicher. Hat jemand die gleiche Erfahrung gemacht, auch ohne Launcherpro?
    Jemand einen Lösungsansatz.
    Ist übrigens ein O2-Gerät und lief bisher Problemlos. Danke.
     
  2. Rennert, 27.01.2011 #2
    Rennert

    Rennert Android-Lexikon

    Beiträge:
    1,859
    Erhaltene Danke:
    207
    Registriert seit:
    07.11.2010
    Nutze k9 mail schon ewig und habe auch schon lange launcherproplus, jetzt auch neueste version. Keine probleme;-)
    Wuerd mal nen hardreset probieren.
     

Diese Seite empfehlen