1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. flachlantiroler, 04.06.2011 #1
    flachlantiroler

    flachlantiroler Threadstarter Neuer Benutzer

    Hab seit einige Tagen ein Galaxy S2 GT-i9100. War eigentlich ganz flott damit unterwegs bis ich einen 2. Emailkonto einrichten wollte. Nach Eingabe der Benutzername und Pw ist und bleibt "Manuelles Einrichten " bzw "Weiter" ausgegraut. Existierendes Konto gelöscht...
    Bleibt grau. Dann in letzter Verzweifelung auf "Werkseinstellungen" zurück gesetzt. Trtot allem kann ich jetzt noch immer kein Emailkonto einrichten.:angry:

    Was könnte ich noch tun anders dan das Gerät zurückschicken.

    LG
    Flachlandtiroler
     
  2. Janerio, 04.06.2011 #2
    Janerio

    Janerio Junior Mitglied

    du könntest z.B. K9 Mail verwenden. Ist eine klasse Mailapp.
     
    flachlantiroler bedankt sich.
  3. fredx69, 05.06.2011 #3
    fredx69

    fredx69 Neuer Benutzer

    Frage: pusht K9-Mail auch POP-Accounts ? Und wenn ja in welchen Abständen ?
    Danke !
     
  4. Janerio, 05.06.2011 #4
    Janerio

    Janerio Junior Mitglied

    ob es Pop auch pusht, weiß ich leider nicht. imap geht auf alle Fälle. Steht bestimmt auf deren Seite. Gepusht wird sobald was kommt. Es gibt aber auch die Einstellung Abrufzeitpunkte festzulegen.
     
  5. steez.zeus, 23.10.2011 #5
    steez.zeus

    steez.zeus Android-Experte

    Ich muss hier nochmal einhaken. Bei mir sind die beiden Button ebenfalls ausgegraut. Ich moechte aber diese Standart Anwendung benutzen, denn loeschen kann ich sie ja sowieso nicht.
    Hat jemand eine Idee, oder das Problem sogar geloest?