1. Nimm jetzt an unserem UMI Z - Gewinnspiel teil - Alle Informationen findest Du hier!
  1. edefauler, 11.01.2011 #1
    edefauler

    edefauler Threadstarter Erfahrener Benutzer

    Beiträge:
    208
    Erhaltene Danke:
    4
    Registriert seit:
    19.11.2010
    Hallo,

    ich habe seit ein paar Tagen das Problem, das meine Mails nicht mehr alle 30 Minuten automatisch abgerufen werden :angry:

    Habe nichts an den Einstellung geändert! Denke das es ggf mit irgendeinem Softwareupdate zusammen hängt.
    Benutze Easy Profil, aber auch nach einer deinstallation des Programmes werden die Mail nicht automatisch abgerufen

    Hat da einer ne Idee zu ?

    Gruss

    Norbert
     
  2. DerMiguel, 11.01.2011 #2
    DerMiguel

    DerMiguel Fortgeschrittenes Mitglied

    Beiträge:
    419
    Erhaltene Danke:
    21
    Registriert seit:
    26.12.2010
  3. edefauler, 11.01.2011 #3
    edefauler

    edefauler Threadstarter Erfahrener Benutzer

    Beiträge:
    208
    Erhaltene Danke:
    4
    Registriert seit:
    19.11.2010
    aus irgendwelchen Gründen läuft es jetzt wieder :confused:

    Easy profil deinstalliert, dann hat es sich berappelt und Easyprofil wieder installiert und es läuft

    Gruss

    Norbert
     
  4. DerMiguel, 11.01.2011 #4
    DerMiguel

    DerMiguel Fortgeschrittenes Mitglied

    Beiträge:
    419
    Erhaltene Danke:
    21
    Registriert seit:
    26.12.2010
    Keine Lösung ist auch ne Lösung, solange es funktioniert ;)
     

Diese Seite empfehlen