1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Empfang - schlecht oder gut?

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von Lrrr, 20.02.2011.

  1. Lrrr, 20.02.2011 #1
    Lrrr

    Lrrr Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    06.11.2010
    Hallo,

    wollte gerne mal wissen wie der Empfang bei eurem Defy ist. Bei mir verliert das Telefon von Zeit zu Zeit die Verbindung. Das war so mit dem original Rom und jetzt auch mit einem custom 2.2 Rom. Das empfinde ich schon als ein wenig nervig. Auf Arbeit habe ich überhaupt keinen Empfang. Mein Arbeitskollege hat Empfang mit seinem Xperia. Wir haben beide O2. Vorher hatte ich Telekom. Da war es genau so schlecht, des wegen denke ich das liegt am Telefon.

    Unter Einstellung>Telefoninfo>Status>Signal habe ich

    -107 dbm 3 ASU ist das gut oder schlecht ???
     
  2. AndroidFan4Ever, 20.02.2011 #2
    AndroidFan4Ever

    AndroidFan4Ever Gast

    -75 DBM 18 ASU habe ich.

    Ich hab mit meinem Defy eigentlich immer guten Empfang.
     
  3. Lrrr, 20.02.2011 #3
    Lrrr

    Lrrr Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    06.11.2010
    mhhmm.....nach weiteren googeln habe ich festgestellt das meine Werte nicht so gut sind :huh: Wohne aber hier auch in einer Kleinstadt...
     
  4. Meikel_61, 20.02.2011 #4
    Meikel_61

    Meikel_61 Android-Lexikon

    Beiträge:
    1,765
    Erhaltene Danke:
    293
    Registriert seit:
    29.01.2011
    Also ich habe -59 dBm und 27 ASU
     
  5. AndroidFan4Ever, 20.02.2011 #5
    AndroidFan4Ever

    AndroidFan4Ever Gast

    Was bedeuten DBM und ASU eigentlich?
     
  6. BadRandolph, 20.02.2011 #6
    BadRandolph

    BadRandolph Fortgeschrittenes Mitglied

    Beiträge:
    359
    Erhaltene Danke:
    37
    Registriert seit:
    21.12.2010
    -73 dBm 20 ASU
    ?? ^^
     
  7. Lagdieb, 20.02.2011 #7
    Lagdieb

    Lagdieb Erfahrener Benutzer

    Beiträge:
    160
    Erhaltene Danke:
    6
    Registriert seit:
    17.12.2010
    Phone:
    Samsung Galaxy S3
  8. BadRandolph, 20.02.2011 #8
    BadRandolph

    BadRandolph Fortgeschrittenes Mitglied

    Beiträge:
    359
    Erhaltene Danke:
    37
    Registriert seit:
    21.12.2010
    jaja, angeber :p ne danke, war zu faul, nach den ersten drei google ergebnissen habe ich auf jemanden gewartet ders mir serviert ^^
     
  9. Lrrr, 20.02.2011 #9
    Lrrr

    Lrrr Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    06.11.2010
    So bin jetzt einen ganzen Schritt weiter !!!
    Ich spiele ja gerne rum, wie die meisten :) Und schwupps das Telefon booted nicht mehr. Also neu geflashed und noch mal nach geschaut.

    habe mir jetzt kein custom Rom geflasht, sondern :

    3.4.2_131-003_deblur_sign und siehe da gleich ein anderes Ergebnis

    -83 dBm 17 ASU das ist ja schon mal ein unterschied.

    Mir ist aufgefallen das vorher beim custom rom unter Mobilnetztyp GPRS stand, jetzt Edge. Das macht aber nix oder ?
     

Diese Seite empfehlen