1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Empfangsproblem

Dieses Thema im Forum "HTC Hero / T-Mobile G2 Touch Forum" wurde erstellt von Timmy88, 14.09.2010.

  1. Timmy88, 14.09.2010 #1
    Timmy88

    Timmy88 Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    14.09.2010
    Hallo,

    ich habe mal eine kleine Frage und zwar habe ich seit heute Morgen ein kleines bis großes Problem mit meinem Hero :(

    Und zwar hab ich keinen Empfang, bzw. wenn ich glück habe , habe ich mal kurz für etwa 10 Sekunden Empfang.

    Hab die SIM Karte in einem anderen Handy getestet und dort habe ich vollen Empfang!

    Ich habe am Freitag mir Froyd Villain 1.5 Android 2.2 installiert und es lief bis gestern Top keine Probleme, jedoch als ich heute morgen aufwache und auf mein Handy schaue hab ich kein Netz mehr...

    Wer kann mir helfen bin schon am verzweifeln ...

    Danke schonmal
     
  2. Icefrog, 14.09.2010 #2
    Icefrog

    Icefrog Erfahrener Benutzer

    Beiträge:
    207
    Erhaltene Danke:
    16
    Registriert seit:
    21.10.2009
    andere radio version mal getestet?
     
  3. Timmy88, 14.09.2010 #3
    Timmy88

    Timmy88 Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    14.09.2010
    Also ich hab jetzt mal "gsm only" eingestellt und siehe da ich hab Empfang ;)
     
  4. Icefrog, 14.09.2010 #4
    Icefrog

    Icefrog Erfahrener Benutzer

    Beiträge:
    207
    Erhaltene Danke:
    16
    Registriert seit:
    21.10.2009
    na das war ja einfach :)
     

Diese Seite empfehlen