Energiesparwarnung bei WLan?

Dieses Thema im Forum "Motorola Milestone 2 Forum" wurde erstellt von Micha0807, 28.08.2011.

  1. Micha0807, 28.08.2011 #1
    Micha0807

    Micha0807 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    281
    Erhaltene Danke:
    15
    Registriert seit:
    03.03.2011
    Ich habe das Milestone 2 ziemlich neu und blicke noch nicht so ganz durch.
    Also sorry für die blöde Frage.

    Wenn mein Handy in den Standby geht und W-Lan noch an ist, bekomme ich nach einer gewissen Zeit eine nervtötende akustische Warnung.
    Diese äussert sich in einem blinkenden Symbol in der Statusleiste mit der Warnung das zuviel Akku verbraucht wird da WLan noch an ist.
    Dies geht einher mit Vibration und dem Sound den ich ankommenden SMS zugeordnet habe.

    Kommt das vom Milestone 2 selbst oder kann das nur von einem anderen Tool kommen? Die Tools die in Frage kommen würden hatte ich schon deinstalliert aber das Phänomen bleibt.

    Falls es vom Handy selbst kommt, wie kann man das abstellen?
     
  2. Rennert, 28.08.2011 #2
    Rennert

    Rennert Android-Lexikon

    Beiträge:
    1,859
    Erhaltene Danke:
    207
    Registriert seit:
    07.11.2010
    Gehe mal unter einstellungen/drahtlose netzwerke/wlan-einstellungen/und da erweitertm da gibts ne wlan richtlinie, stelle die mal auf niemals und teste mal.
     
  3. Micha0807, 28.08.2011 #3
    Micha0807

    Micha0807 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    281
    Erhaltene Danke:
    15
    Registriert seit:
    03.03.2011
    Ok, das werde ich mal probieren.
    Vielen Dank für den Tip.
     

Diese Seite empfehlen