1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Erfahrungen mit TV-Kit?

Dieses Thema im Forum "Zubehör für Toshiba Folio 100" wurde erstellt von matula, 24.02.2012.

  1. matula, 24.02.2012 #1
    matula

    matula Threadstarter Android-Experte

    Beiträge:
    895
    Erhaltene Danke:
    127
    Registriert seit:
    31.07.2009
    Phone:
    LG G2
    Tablet:
    Samsung Galaxy Note 8.0
    Hat jemand das TV-Kit und kann davon berichten?
    Ich habe gesehen, dass es bei Amazon jetzt für 19,90 rausgeht. Ich habe es mal bestellt.
     
  2. Flachmann 10.1, 01.03.2012 #2
    Flachmann 10.1

    Flachmann 10.1 Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    17.01.2011
    Hallo und guten Abend

    Nach deinem Hinweis mit Amazon, habe ich mir auch so ein teil bestellt.
    Mein erster Eindruck: Fernbedienung riesig, wahrscheinlich von Fiat. Keine Batterien dabei naja. Ständer ist stabil und solite.

    Jetzt das negative !!! FB funzt nicht. Habe das mod 1.4 drauf. Danke dazu an das Forum hier. werde am WE weiter probieren, vielleicht eine Einstellung?
    Wenn nicht dann zurück an Amazon.

    PS in der Bucht überbieten sie sich wieder mal. Schecken die nicht die Preise?

    schönen gruß vom Flachmann
     
  3. max83, 03.03.2012 #3
    max83

    max83 Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    11.01.2012
    Hi,

    hab mir das TV - Kit vor 2 Wochen bestellt. Ich nutze seit 2 Wochen ICS leider funktiniert die Fernbedienung nicht, hab mal Toshiba angeschrieben, aber noch keine Antwort bekommen.
    Außerdem ist der sound verzerrt wenn ich das folio über hdmi an den Fernseher anschiesse.
    Kennt jemand vielleicht Einstellungen oder ein Update das mir weiterhilft?

    Danke schon mal im vorraus
    Max
     
  4. stefannsv, 03.03.2012 #4
    stefannsv

    stefannsv Erfahrener Benutzer

    Beiträge:
    232
    Erhaltene Danke:
    35
    Registriert seit:
    03.05.2010
    Phone:
    Lumia 650
    Hallo,
    die von Toshiba werden dir kaum eine plausible Antwort geben, wenn du ICS auf deinem Folio am laufen hast...
     
  5. Flachmann 10.1, 05.03.2012 #5
    Flachmann 10.1

    Flachmann 10.1 Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    17.01.2011
    Hallo und guten Abend

    Bei mir funzt die FB jetzt Dank Pakos1 im Post #53 bei Zubehör für Folio auf Seite 6


    Folio mit mod 1.4
    Interessant wäre, ob der Trick auch bei ICS funktioniert.
    PS geht immer noch nach hoch und runterfahren.

    mfG Flachmann
     
  6. silver surfer, 05.03.2012 #6
    silver surfer

    silver surfer Android-Hilfe.de Mitglied

    Beiträge:
    116
    Erhaltene Danke:
    27
    Registriert seit:
    21.02.2011
    Hi,

    habe den FB-Tipp eben ausprobiert und den Akku beim Folio entnommen, ebenso bei der FB. Leider funktioniert der Trick mit ICS nicht.

    Viele Grüße

    silver surfer
     
  7. Flachmann 10.1, 11.03.2012 #7
    Flachmann 10.1

    Flachmann 10.1 Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    17.01.2011
    Hallo an Alle

    Ich habe mir heute die Mühe gemacht und ICS aufgespielt. Viel Arbeit :blushing:
    Nun funktionier meine FB auch nicht mehr. also zurück an Amazon.
    Aber ICS ist wichtiger

    mfG Flachmann
     
  8. Mike805, 01.04.2012 #8
    Mike805

    Mike805 Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    2
    Registriert seit:
    27.04.2011
    Hey, bei mir hat es auch anfangs nicht funktioniert. Akku zweimal raus. Jeweils Neustart. Danach ging alles.

    Gesendet von meinem GT-I9100 mit der Android-Hilfe.de App
     
  9. Flachmann 10.1, 01.04.2012 #9
    Flachmann 10.1

    Flachmann 10.1 Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    17.01.2011
    Hallo und guten Abend

    Frage: Was hast du auf dem Folio drauf? ICS? Danach ging es bei mir nicht mehr.
    Die FB war mir aber auch zu groß.

    mfG
     
  10. Mike805, 04.04.2012 #10
    Mike805

    Mike805 Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    2
    Registriert seit:
    27.04.2011
    Ja, ics a4. Klappt wunderbar. Aber das ist ja auch nur Spielerei. Hab einen Bluetooth presenter für meine Präsentationen angeschlossen. Geht auch und sieht besser aus. :)

    Gesendet von meinem GT-I9100 mit der Android-Hilfe.de App
     
  11. Mike805, 28.10.2012 #11
    Mike805

    Mike805 Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    2
    Registriert seit:
    27.04.2011
    Also bei CM10 a4 geht der HDMI anschluss der Dockingsstation, aber keine Fernbedienung.
     

Diese Seite empfehlen