1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

[Erledigt] Defy akzeptiert SiM-Karte nicht und geht aus

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von verzweifelt, 23.04.2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. verzweifelt, 23.04.2011 #1
    verzweifelt

    verzweifelt Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    23.04.2011
    Hallo zusammen,

    ich habe mir bei AMAZON für 275 Euro ein Defy gekauft. Es ist heute angekommen. Hat soweit auch alles gut funktioniert - Software ist schon upgedatet und alles.

    Habe dann meine T-Mobile-Karte reingemacht und das Defy ging einfach aus. Habe es mehrmals versucht und es immer wieder das Gleiche. Ohne die Karte funktioniert alles wunderbar (natürlich kann ich nicht telefonieren oder so ...)

    Ich habe einen iPhone-Vertrag und das Defy ist nicht gesim-locked.

    Das müsste doch funktionieren, oder?

    Ich habe ein google-Konto und habe ein blur-Konto angelegt.

    Ich habe es schon auf Werkseinstellungen zurückgesetzt und auch mit einer anderen T-Mobile-Karte (auch von einem iPhone) versucht - nichts

    Kann mir bitte jemand helfen - ich bin schon seit Stunden dran und habe schon langsam keine Hoffnung mehr.

    Liebe sonnige Grüße von einer Verzweifelten ...
     
    Zuletzt von einem Moderator bearbeitet: 23.04.2011
  2. onman, 23.04.2011 #2
    onman

    onman Junior Mitglied

    Beiträge:
    44
    Erhaltene Danke:
    4
    Registriert seit:
    07.04.2011
    Phone:
    Motorola Defy
    hast du eine micro sim ?
     
  3. BlackCorsa, 23.04.2011 #3
    BlackCorsa

    BlackCorsa Android-Lexikon

    Beiträge:
    1,965
    Erhaltene Danke:
    567
    Registriert seit:
    02.02.2011
    Phone:
    LG G4
  4. verzweifelt, 23.04.2011 #4
    verzweifelt

    verzweifelt Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    23.04.2011
    Hallo onman,

    ja - sie ist aber von Anfang an in der Steckkarte verblieben - war noch nie herausgebrochen.

    Kann das damit zusammenhängen???

    Danke und Grüße von Dagmar
     
  5. verzweifelt, 23.04.2011 #5
    verzweifelt

    verzweifelt Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    23.04.2011
    Super!!! Danke - ich habe noch eine Karte im iPad gehabt - es ist eine 3N - alles andere sind 5N. Und damit habe ich jetzt wenigstens mal Empfang. Ich richte es wieder neu ein und melde mich wieder. Lieben Dank!!!
     
  6. BlackCorsa, 23.04.2011 #6
    BlackCorsa

    BlackCorsa Android-Lexikon

    Beiträge:
    1,965
    Erhaltene Danke:
    567
    Registriert seit:
    02.02.2011
    Phone:
    LG G4
    gelöst und daher closed
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen