1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

[Erledigt] Google-Setup bricht immer ab - setupwizard

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von canu, 28.10.2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. canu, 28.10.2010 #1
    canu

    canu Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    28.10.2010
    Hallo,
    habe seit heute mein erstes Android :)

    Jedoch gibt es ein Problem.
    Gehe ich in den Setup für Market, GoogleMail etc, bekomme ich immer die Fehlermeldung
    " Die Anwendung Setup-Assistent (Prozess.com.android.setupwizard) wurde unerwartet angehalten. Versuchen Sie es erneut"

    Habe es mehrfach probiert, auch mal das 9000 aus- und wieder eingeschaltet. Komme nicht weiter.

    Kann mir jemand einen Tipp geben?

    Danke
    canu
     
  2. canu, 28.10.2010 #2
    canu

    canu Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    28.10.2010
    habe die Lösung gefunden....in den Auslieferungszustand zurücksetzen hat geklappt.
     
  3. djmarques, 29.10.2010 #3
    djmarques

    djmarques Ehrenmitglied

    Beiträge:
    13,430
    Erhaltene Danke:
    2,648
    Registriert seit:
    03.08.2009
    Ist bekannt und die Suchfunktion hätte dir das auch gesagt, also bitte das nächste mal benutzen.



    --closed--
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen