1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. cyberhandy, 19.06.2011 #1
    cyberhandy

    cyberhandy Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    19.06.2011
    Hallo zusammen,
    nach dem update auf Gingerbread wird mein Handy i9000 nicht meht im Explorer angezeigt.
    Vorher hatte ich auch die Funktion eingeschaltet, dass mich das Handy fragt nach Kies Funktion oder USB.
    Wenn ich USB angeklickt habe, dann wurden 2 Laufwerke angezeigt im Explorer, einmal der Speicher des Handys und die Speicherkarte die ich drinnen habe.
    Jetzt gibt es diese Funktion nicht mehr.
    Vielen Dank für die Hilfe im voraus.
     
  2. once upon a time, 19.06.2011 #2
    once upon a time

    once upon a time Android-Guru

    Beiträge:
    2,544
    Erhaltene Danke:
    559
    Registriert seit:
    28.01.2011
    Hallo,

    Menü -> Einstellungen -> Drahtlos u. Netzwerk -> USB-Einstellungen -> Massenspeicher!

    Gruß

    Klaus
     
  3. cyberhandy, 19.06.2011 #3
    cyberhandy

    cyberhandy Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    19.06.2011
    Hallo,
    Danke das ist die Funktion die ich gesucht habe.
    Aber anscheinend haben die die 4.te Funktion rausgelöscht, dass das Handy, beim Anschluss eines USB-Kabels, nachfragt welche Funktion es ausführen soll. Also Kies oder Usb.
    Bis dann
     
  4. once upon a time, 19.06.2011 #4
    once upon a time

    once upon a time Android-Guru

    Beiträge:
    2,544
    Erhaltene Danke:
    559
    Registriert seit:
    28.01.2011
    Hallo,

    ja, diese Option wurde bei Gingerbread rausgenommen!

    Gruß

    Klaus
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. handy wird nicht im Windows angezeigt