1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Erstinbetriebnahme des T-Mobile G1

Dieses Thema im Forum "T-Mobile G1 Forum" wurde erstellt von jusViC, 01.05.2009.

  1. jusViC, 01.05.2009 #1
    jusViC

    jusViC Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    01.05.2009
    Wenn ich zum ersten mal mein G1 anschalte fragt er mich nach der google adresse. Ich gib diese ein, aber dann sagt er mir: "Bei der Kommunikation mit den Google-Servern ist ein Problem aufgetreten... bla bla ...ist nicht für Datendienste ausgelegt".

    Ich habe einen Vertrag bei Base und ne Internetoption, dass heisst Flatrate ist mit drauf. Warum kann ich ihn nicht einmal vernünftig anschalten?
    Brauch ich beim ersten mal eine WLAN Verbindung um mich registrieren zu können? Müsste er nicht von allein auf das Internetdings was als Tarif verfügbar ist, zugreifen?

    Hiiiiiiilfeeeeeeeeeeeeeeeeeeeeeeeeeeee!

    PS: ich kann mich nun auch schlecht an die Telekom wenden und ihnen sagen, mach mal das Telefon an, weil da ja ne Base SIM drin steckt.

    Ich bitte um Hilfe, ich sehe hier sind ein paar kluge Köpfe unterwegs, ich brauche einen :p
     
  2. DevilX, 01.05.2009 #2
    DevilX

    DevilX Android-Experte

    Beiträge:
    701
    Erhaltene Danke:
    35
    Registriert seit:
    04.04.2009
  3. jusViC, 01.05.2009 #3
    jusViC

    jusViC Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    01.05.2009
    Wie soll ich das machen, wenn ich nicht mal ins System komme und er mich schon beim eingeben der google addy stoppt?
     
  4. DevilX, 01.05.2009 #4
    DevilX

    DevilX Android-Experte

    Beiträge:
    701
    Erhaltene Danke:
    35
    Registriert seit:
    04.04.2009
    Indem du auf Menü tippst und dann add APN
     
  5. jusViC, 01.05.2009 #5
    jusViC

    jusViC Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    01.05.2009
    warte, ich versuchs mal
     
  6. jusViC, 01.05.2009 #6
    jusViC

    jusViC Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    01.05.2009
    ehm, er gibt mir ne liste von T-Mobile APN´s ... was soll ich denn davon wählen, wenn ich BASE habe?
     
  7. jusViC, 01.05.2009 #7
    jusViC

    jusViC Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    01.05.2009
    ouuu ich hab NEUE APS gefunden, wer sagts denn? Und nun geb ich eplus bla bla ein, die addy dir mal vom Adminestrator kam wa`?
     
  8. DevilX, 01.05.2009 #8
    DevilX

    DevilX Android-Experte

    Beiträge:
    701
    Erhaltene Danke:
    35
    Registriert seit:
    04.04.2009
    Also was auch immer das heißen soll was du geschrieben hast..
    Gib nun einfach die Daten aus dem Thread eingeben und dann kannst dich registieren, oder auf dein altes Googleconto zugreifen.
     
  9. jusViC, 01.05.2009 #9
    jusViC

    jusViC Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    01.05.2009
    Nun hab ich die neuen daten eingetragen und nun?
     
  10. DevilX, 01.05.2009 #10
    DevilX

    DevilX Android-Experte

    Beiträge:
    701
    Erhaltene Danke:
    35
    Registriert seit:
    04.04.2009
    Rausgehen aus den Einstellungen und dann rann an den Google Account?
     
  11. jusViC, 01.05.2009 #11
    jusViC

    jusViC Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    01.05.2009
    DevilX du bist ein wahrer Schatz, dankeschön:))
    danke danke danke.

    Es funktioniert, es lebt:) :o
     
  12. DevilX, 01.05.2009 #12
    DevilX

    DevilX Android-Experte

    Beiträge:
    701
    Erhaltene Danke:
    35
    Registriert seit:
    04.04.2009
    Schön das freut mich doch, viel Spass mit dem G1 für mich war es definitiv die richtige Entscheidung.
     

Diese Seite empfehlen