1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. itsme1, 05.12.2010 #1
    itsme1

    itsme1 Threadstarter Android-Hilfe.de Mitglied

    Hallo!

    Ich habe KLICK das bei XDA Devs gefunden! Hat mein Interesse geweckt, und außerdem habe ich das hier im Forum auch schon mal gesehen!

    Leider wurde es geschlossen! KLICK

    Install Guide: KLICK
    Kann mir jemand mehr Infos zu diesem Rom geben, vielleicht hat ihn sogar jemand am laufen!

    Danke!!


     
    Zuletzt bearbeitet: 05.12.2010
  2. Horst001, 05.12.2010 #2
    Horst001

    Horst001 Android-Hilfe.de Mitglied

    Hallo,

    Also wo du es auf de schnelle her bekommst kann ich dir nich sagen aber google es einfach mal so hab ichs auch gefunden...
    Was ich dir aber zum rom sagen kann is folgendes sobald dein nexus das display abschaltet hat der mur immer das netz rausgekickt... sonst wars ziemlich flink aber nix extrem aussergewöhnliches
     
  3. itsme1, 05.12.2010 #3
    itsme1

    itsme1 Threadstarter Android-Hilfe.de Mitglied

    Hallo!

    Hier der download für die die es interessiert!

    Ja das klingt nicht so empfehlenswert! Ich glaube ich warte gleich bis morgen, soll ja 2.3 rauskommen und werde dann das testen!

    Hat sonst noch jemand Erfahrungen mit eViL's NXSense HD???

    Danke!
     
  4. itsme1, 08.12.2010 #4
    itsme1

    itsme1 Threadstarter Android-Hilfe.de Mitglied

    Hallo!

    Nur der Vollständigkeit halber, ich habe jetzt das eViL's NXSense HD Rom auf mein N1 geflasht!
    Fazit: Funktioniert echt schnell und ich hätte den Rom bestimmt noch länger verwendet, aber leider ist es so wie Horst001 schon geschrieben hat!
    Deshalb bin ich wieder auf CM 6.1! Schade aber wenn das Netz immer weg ist hat mein Phone keinen Sinn für mich!

    Danke!
     
  5. r0bster, 11.12.2010 #5
    r0bster

    r0bster Neuer Benutzer

    funktioniert der networkfix da nicht?
    da gabs für den nicht-hd port ein zip zum flashen. danach gings bei mir.

    edit: hatte die version von modaco, sollte aber eigentlich egal sein. hab davon auch bei evils rom gelesen. die gleiche datei sollte da helfen.
     

Diese Seite empfehlen