1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Exchange anbindung geht nicht mehr?!

Dieses Thema im Forum "Root / Hacking / Modding für Samsung Galaxy Note" wurde erstellt von silasge, 06.01.2012.

  1. silasge, 06.01.2012 #1
    silasge

    silasge Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    107
    Erhaltene Danke:
    5
    Registriert seit:
    08.08.2011
    Hallo liebes Forum,

    bin seid einigen Wochen Note bestizer, und hatte bis dato auch recht wenig Probleme....
    Ich habe von anfang an auf die Sheeprom gesetzt, damit lief auch alles wunderbar, aber man will ja immer mehr ;-) also DarkyNote geflasht, aber das hing beim Telefonieren.... dann habe ich bisschen hier und bei xda jungs geschaut und habe ein paar FW geflasht und bin dann bei dieser hier hängen geblieben Axlor_HD KL8 [ROM][2.3.6]AxLor_HDBlog[KL8][ThunderBolt]03/01-ONLINE!!!- - xda-developers

    Die Rom läuft echt smooth. Nur jetzt klappt meine anbindung an Exchange nicht mehr :confused2::confused2:
    Hatte das selbe Problem mit dem SGS 2 weil ich Goatrip drauf hatte, aber mit dem Sheep und dem Darkynote klappte noch Exchange am SGN....

    Wodran liegt den sowas? Kann ich das irgendwie Fixen?

    Die fehler Meldung vom Exchange lautet : Bitte Manuell einrichten
    (Also das Setup schliesst nicht ab,es synct auch nix)

    Habe ich natürlich schon Pobiert, aber immer das selbe....

    Liegt es an der Custom Rom?? Kann das mal jmd testen mit seinen exchange und der rom?? Wäre sehr dankbar über eine antwort

    Gruß
    silasge
     

Diese Seite empfehlen