1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Exchange Sync im Roaming

Dieses Thema im Forum "HTC Desire Forum" wurde erstellt von josi, 21.06.2010.

  1. josi, 21.06.2010 #1
    josi

    josi Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    21.06.2010
    Hallo,

    ich habe auf meinem HTC Exchange Sync eingerichtet.
    Bei meinem Zeitplan steht: Während Roaming deaktiviert.
    Bei Kontoeinstellungen kann ich aber "Während Roaming synchronisieren" nicht anklicken weil das ausgegraut ist.

    Da ich bei meinem Provider immer im Roaming bin würde ich das gerne einschalten.

    Hat wer einen Tipp für mich?

    Danke,
    -josi
     
  2. McM, 21.06.2010 #2
    McM

    McM Fortgeschrittenes Mitglied

    Beiträge:
    300
    Erhaltene Danke:
    70
    Registriert seit:
    06.06.2010
    Phone:
    HTC One M9
    Einstellung - Drahtlos und Netzwerk - Mobile Netzwerke - Roaming aktivieren
     
  3. josi, 21.06.2010 #3
    josi

    josi Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    21.06.2010
    Das habe ich aktiviert. Sonst würde ich ja gar nichts in Internet kommen.
    Ich will aber mein Exchangekonto gesynct haben.
    Einstellung - Konten und Synchronisierungs-Einstellungen - Exchange ActiveSync - Kontoeinstellungen = Während Roaming sychronisieren. Und genau das kann ich nicht anklicken.

    Danke,
    -josi
     
  4. McM, 21.06.2010 #4
    McM

    McM Fortgeschrittenes Mitglied

    Beiträge:
    300
    Erhaltene Danke:
    70
    Registriert seit:
    06.06.2010
    Phone:
    HTC One M9
    Bei mir wird das ausgegraute dann auswählbar, wenn Roaming generell aktiviert wird
     
  5. josi, 21.06.2010 #5
    josi

    josi Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    21.06.2010
    Bei mir nicht. Habe Roaming mal augeschalten (Internet Verbindung war sofort weg, wie erwartet) und dann wieder eingeschalten. Bei Beiden Varianten bleibt die Sync Option grau. :(
     
  6. Schnorke, 11.11.2011 #6
    Schnorke

    Schnorke Android-Hilfe.de Mitglied

    Beiträge:
    53
    Erhaltene Danke:
    1
    Registriert seit:
    24.08.2010
    Hallo, gibt es mittlerweile eine Lösung? Stehe vor dem gleichen Problem. Bei österreichischen prepaid Karten (yesss) muss roaming leider immer aktiviert sein. Nur funktioniert so leider die mail-Synch nicht mehr...
     

Diese Seite empfehlen