Extremer Akku Verbrauch

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von Hami-1903, 22.07.2010.

  1. Hami-1903, 22.07.2010 #1
    Hami-1903

    Hami-1903 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    126
    Erhaltene Danke:
    2
    Registriert seit:
    04.12.2009
    Wie schon im Titel genannt habe ich einen extremen akkuverbrauch..
    Kann es sein wegen dem neuen akku? Der alte originale war tot,habe mir bei amazon einen neuen bestelllt..also in den einstellungen schauts so aus:

    Telefon Inaktiv : 43%
    Handy-Standby : 31%
    Display : 12%
    Android System : 6%
    Launcher PRo : 4%
    Weather Widgets: 3%
    Android OS : 3%
    Weather Widgets Forecast Addon : 2 %

    SHOLS_U2_2.36.0
    Firmware : 2.1update1 von G.O.T.
     
  2. Finntroll82, 22.07.2010 #2
    Finntroll82

    Finntroll82 Android-Guru

    Beiträge:
    2,363
    Erhaltene Danke:
    362
    Registriert seit:
    29.12.2009
    Phone:
    Samsung Galaxy Note 7
    Ganz normale Werte.
     
  3. Hami-1903, 22.07.2010 #3
    Hami-1903

    Hami-1903 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    126
    Erhaltene Danke:
    2
    Registriert seit:
    04.12.2009
    jaa schon aber warum wird er so schnell leer?
     
  4. -FuFu-, 22.07.2010 #4
    -FuFu-

    -FuFu- Android-Urgestein

    Beiträge:
    8,406
    Erhaltene Danke:
    3,148
    Registriert seit:
    17.03.2010
    Phone:
    Motorola Moto E 2.Gen
    was heißt schnell? und wie viel wird er genutzt und was machst du, wlan immer an? g3 netzwerk immer an? wie oft werden emails gesynct?
     
  5. Hami-1903, 22.07.2010 #5
    Hami-1903

    Hami-1903 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    126
    Erhaltene Danke:
    2
    Registriert seit:
    04.12.2009
    also meiste zeit ist er im standby modus, keine mails, kein w-lan, kein 3g, bei der arbeit kann ich das alles garnicht da ich meistens garkein oder schlecht empfang habe, spielen tu ich vllt insgesamt ne stunde oder so, in den pausen eben immer aber sonst immer standby
     
  6. -FuFu-, 22.07.2010 #6
    -FuFu-

    -FuFu- Android-Urgestein

    Beiträge:
    8,406
    Erhaltene Danke:
    3,148
    Registriert seit:
    17.03.2010
    Phone:
    Motorola Moto E 2.Gen
    wenn der empfang schlecht ist oder fast garkein empfang da ist, und das den ganzen Tag über, wird die sende/empfangsleistung hochgeschraubt, wodurch der akku verbrauch auch hoch geht...

    mein akku hält wenn ich wirklich fast nix mache 2 Tage im standby...
    woran es genau liegt ist aber von stein zu stein unterschiedlich...

    ich tippe auf den schlechten empfang
     
    Hami-1903 bedankt sich.
  7. Hami-1903, 22.07.2010 #7
    Hami-1903

    Hami-1903 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    126
    Erhaltene Danke:
    2
    Registriert seit:
    04.12.2009
    okay, dan n versuiche ich es mal einen tag auf flugmodus zu lassen und dann mal testne ;) danke -FuFu-
     
  8. Finntroll82, 22.07.2010 #8
    Finntroll82

    Finntroll82 Android-Guru

    Beiträge:
    2,363
    Erhaltene Danke:
    362
    Registriert seit:
    29.12.2009
    Phone:
    Samsung Galaxy Note 7
    Dann wäre der Stand-By Wert aber wesentlich höher.
     
  9. -FuFu-, 22.07.2010 #9
    -FuFu-

    -FuFu- Android-Urgestein

    Beiträge:
    8,406
    Erhaltene Danke:
    3,148
    Registriert seit:
    17.03.2010
    Phone:
    Motorola Moto E 2.Gen
    ist nicht gesagt, wenn das nun die werte von sagen wir mal 10 stunden sind, könnte es in etwa passen
    und nen test ist es immer wert
     
  10. AnGeLo^, 23.07.2010 #10
    AnGeLo^

    AnGeLo^ Android-Hilfe.de Mitglied

    Beiträge:
    141
    Erhaltene Danke:
    25
    Registriert seit:
    08.12.2009
    Wie lange hast du denn Akku denn schon? Mein Akku hat erst nach ca. 1 bis 2 Wochen seine volle Leistung entfaltet, vorher hatte ich auch nur eine extrem kurze Akkulaufzeit.
     
  11. epue, 23.07.2010 #11
    epue

    epue Junior Mitglied

    Beiträge:
    27
    Erhaltene Danke:
    2
    Registriert seit:
    01.07.2010
    Steht sogar auf der Motorola Seite, dass ein neuer Akku immer ein paar Ladezyklen braucht, bis er volle Leistung hat... War bei mir auch so.. Da hat er gerade einmal 5 - 7 stunden gehalten.. jetzt knapp 2 Tage bei "normaler" Benutzung..
     

Diese Seite empfehlen