1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. busenharry, 18.05.2010 #1
    busenharry

    busenharry Threadstarter Junior Mitglied

    Hallo zusammen,

    habe vergeblich versucht bei Meebo meinen FB account hinzuzufügen. Es kommt die Fehlermeldung "Login failed for xy@googlemail.com unknown error".

    Was mache ich falsch?

    Gruß,
    bh
     
  2. wasabi68, 21.05.2010 #2
    wasabi68

    wasabi68 Fortgeschrittenes Mitglied

    Hi bh,

    sorry, was Du falsch machst, weiß ich nicht, aber ich hätte da villeicht ´nen coolen workaround:

    Kennst Du Nimbuzz? Damit kannste auch mit Facebook chatten - das hat bei mir hervorragend geklappt. Netter kleiner Nebeneffekt: Das Ding kann auch Skype und zwar nicht nur mit chat, sondern mit echter Telefonie (geckeckt - funktioniert!)

    Also für mich die App, die man haben will :D

    VG,
    wasabi68
     
  3. norbert, 21.05.2010 #3
    norbert

    norbert Ehrenmitglied

    schau mal auf facebook, bei den anwendungseinstellungen.
    da sollte irgendwo auch meebo auftauchen, vielleicht ist es ja geblockt?
     
  4. aaaaa11111, 22.05.2010 #4
    aaaaa11111

    aaaaa11111 Junior Mitglied

    ich nutze facebook-chat via nimbuzz-app. funzt 1a.
    mal als alternative ;)
     
  5. frank93, 24.05.2010 #5
    frank93

    frank93 Gast

    nimbuzz allerdings unterstützt jabber nicht, deswegen hab' zumindest ich in den einen sauren apfel gebissen und hab' mir meebo (plus skype-app) installiert (anstatt nimbuzz plus jabber-app).

    zum thema: erinnere mich dunkel, daß ich für den facebook-login auch eine weile experimentieren mußte, mal mit dem profilnamen und mal mit der mailadresse als login/username. mit der mailadresse ging's dann irgendwann und seitdem.

    ansonsten: versuch's erstmal auf der website von meebo, evtl mußt du erst einmalig dort zu facebook connecten und die meebo-facebook-application freigeben? (facebook -> application settings -> meebo, da ist in der tat unter "additional settings" bei den permissions "login to facebook chat" bei mir aktiviert.)

    gruß,
    f.
     
  6. Meisterqn, 19.06.2010 #6
    Meisterqn

    Meisterqn Erfahrener Benutzer

Diese Seite empfehlen