1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Facebook geht nicht mehr

Dieses Thema im Forum "Acer Iconia A500/A501 Forum" wurde erstellt von MichaelN0815, 10.03.2012.

  1. MichaelN0815, 10.03.2012 #1
    MichaelN0815

    MichaelN0815 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    342
    Erhaltene Danke:
    27
    Registriert seit:
    18.04.2011
    Seit 2 Tagen habe ich ein komisches Problem.
    Die Website von facebook lässt sich nicht mehr bedienen.
    Im Stock-Browser kann ich mich nicht einloggen
    im Dolphin Browser bin ich eingeloggt, kann aber nichts aufrufen.

    In beiden Fällen sieht es so aus, das ich einen Link oder Button anklicke, der wird auch blau, aber dann passiert nichts. Website ist daher nicht bedienbar.

    Habe auch schon alle Daten, Cache, Cookies gelöscht ohne Erfolg.
    Kennt jemand das Phänomen und hat eine Idee?
     
  2. uwesteinberg, 10.03.2012 #2
    uwesteinberg

    uwesteinberg Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    10.03.2012
    Ich habe genau das selbe Problem, bin gespannt ob jemand helfen kann
     
  3. MichaelN0815, 10.03.2012 #3
    MichaelN0815

    MichaelN0815 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    342
    Erhaltene Danke:
    27
    Registriert seit:
    18.04.2011
    Also liegt es schonmal nicht an meinem Gerät.
    Ich vermute, das Facenook Änderungen an der Website vorgenommen hat.
    Aber dann müsste es noch viel mehr betroffene geben.
     
  4. impactor, 10.03.2012 #4
    impactor

    impactor Erfahrener Benutzer

    Beiträge:
    236
    Erhaltene Danke:
    30
    Registriert seit:
    23.10.2011
    hmm bei mir geht alles bestens mit allen Browsern...:thumbup:
     
  5. zumafx, 10.03.2012 #5
    zumafx

    zumafx Erfahrener Benutzer

    Beiträge:
    214
    Erhaltene Danke:
    56
    Registriert seit:
    11.02.2012
    Gott sei dank bin ich Facebook-verweigerer :D
     
  6. MichaelN0815, 10.03.2012 #6
    MichaelN0815

    MichaelN0815 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    342
    Erhaltene Danke:
    27
    Registriert seit:
    18.04.2011
    Jede andere Website könnte das gleiche Phänomen zeigen, denke ich.
    Irgendwelche Lösungsvorschläge?
     
  7. tony_montana0815, 12.03.2012 #7
    tony_montana0815

    tony_montana0815 Android-Experte

    Beiträge:
    642
    Erhaltene Danke:
    353
    Registriert seit:
    17.05.2011
    Versuch mal die app zu deinstallieren und neu zu zu installieren.

    Gesendet von meinem LG-P990 mit der Android-Hilfe.de App
     
  8. Trejay, 12.03.2012 #8
    Trejay

    Trejay Android-Experte

    Beiträge:
    655
    Erhaltene Danke:
    32
    Registriert seit:
    26.05.2011
    hatte ich gestern auch... ich glaube ich hatte dann in einer "neu-anmelde-zeile" lange gedrückt gehalten, dann ging die tastatur auf. und dann in die loginzeilen getippt und dann war die tastatur da. (glaube so war es) ... mit standartbrowser... und der flexreaper 9
     
  9. MichaelN0815, 12.03.2012 #9
    MichaelN0815

    MichaelN0815 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    342
    Erhaltene Danke:
    27
    Registriert seit:
    18.04.2011
    Den Stock-Browser kann man de-installieren?

    @Trejay: da ich zuletzt eingeloggt war, komme ich direkt auf meine Pinnwand - aber ich kann dort keinen Link anklicken.
     
  10. Trejay, 12.03.2012 #10
    Trejay

    Trejay Android-Experte

    Beiträge:
    655
    Erhaltene Danke:
    32
    Registriert seit:
    26.05.2011
    mal rechts oben auf die 3 punkte klicken und dann mal als desktop version anzeigen lassen... (oder andersrum) ?
     
  11. MichaelN0815, 12.03.2012 #11
    MichaelN0815

    MichaelN0815 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    342
    Erhaltene Danke:
    27
    Registriert seit:
    18.04.2011
    Hab ich auch schon probiert. Erfolglos.
     
  12. zumafx, 12.03.2012 #12
    zumafx

    zumafx Erfahrener Benutzer

    Beiträge:
    214
    Erhaltene Danke:
    56
    Registriert seit:
    11.02.2012
    Rufst du die Seite über Lesezeichen auf ?
    Mal probiert, am PC bei fb ausloggen, und dann am Tab
    Daten, Cookies löschen und die Seite durch eintippen aufrufen?
     
  13. MichaelN0815, 12.03.2012 #13
    MichaelN0815

    MichaelN0815 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    342
    Erhaltene Danke:
    27
    Registriert seit:
    18.04.2011
    ja, aber was sollte es für einen Unterschied machen, ob über Lesezeichen oder eingetippt? Ich probiers mal aus.
     
  14. SniP, 12.03.2012 #14
    SniP

    SniP Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    24.01.2012
    Die letzten Tage war die Facebookseite für Handys down. Gehts jetzt wieder?

    Gesendet von meinem HTC EVO 3D X515m mit der Android-Hilfe.de App
     
  15. MichaelN0815, 12.03.2012 #15
    MichaelN0815

    MichaelN0815 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    342
    Erhaltene Danke:
    27
    Registriert seit:
    18.04.2011
    Okay, danach war ich ausgeloggt, konnte mich neu einloggen - aber danach wieder keinen Link auf fb anlicken.
     
  16. zumafx, 12.03.2012 #16
    zumafx

    zumafx Erfahrener Benutzer

    Beiträge:
    214
    Erhaltene Danke:
    56
    Registriert seit:
    11.02.2012
    Aber auf anderen Seiten gehen Links?
    Und am PC geht fb auch problemlos?
     
  17. MichaelN0815, 12.03.2012 #17
    MichaelN0815

    MichaelN0815 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    342
    Erhaltene Danke:
    27
    Registriert seit:
    18.04.2011
    2x Ja.
    Am Tab gehrs fb auch - mit Firefox. Der ist nur sehr langsam.
    Was ich mal beobachtet habe: Stock-Browser und Dolphin beachten den eingestellten Proxy, der Firefox nicht. Nuze aber aktuell keinen Proxy...
     
  18. zumafx, 12.03.2012 #18
    zumafx

    zumafx Erfahrener Benutzer

    Beiträge:
    214
    Erhaltene Danke:
    56
    Registriert seit:
    11.02.2012
    Mal früher einen Proxy benutzt für fb?
    der Proxy-Spur würde ich noch mal nachgehen,
    ansonsten bin ich auch überfragt.
     
  19. Ursula Kluck, 13.03.2012 #19
    Ursula Kluck

    Ursula Kluck Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    1
    Registriert seit:
    13.03.2012
    Hallo.
    Das gleiche Problem auf dem lifetab von Medion habe ich seit letzten Freitag. Bis Mittags ging alles wie gehabt und plötzlich lies sich auf der Facebookseite nichts mehr anklicken oder kommentieren. Die Seite ist wie tot. Das Facebook-APP selber geht, aber übers Internet tut sich nichts. Alle anderen Internetseiten gehen. Das kann also doch nur an FB selber liegen.
    Heute Abend wollte ich mir den googlecrome browser für android runterladen und es damit einmal probieren.
     
  20. MichaelN0815, 13.03.2012 #20
    MichaelN0815

    MichaelN0815 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    342
    Erhaltene Danke:
    27
    Registriert seit:
    18.04.2011
    Bei mir geht es wieder - ohne das ich was geändert habe
     
    AchimOWL bedankt sich.

Diese Seite empfehlen