1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Facebook-Probleme

Dieses Thema im Forum "Sony Allgemein" wurde erstellt von Myator, 18.10.2011.

  1. Myator, 18.10.2011 #1
    Myator

    Myator Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    346
    Erhaltene Danke:
    42
    Registriert seit:
    21.06.2011
    Timescape meldet sich bei Facebook ab.

    Twitter wird brav und ordentlich syncronisiert. Facebook hingegen meldet sich immer wieder ab. Unter Einstellungen ist "Facebook inside Xperia" Syncronisierung aktiv.

    BTW: Es handelt sich um ein Arc S
     
    Zuletzt von einem Moderator bearbeitet: 02.02.2012
  2. ceisen72, 19.10.2011 #2
    ceisen72

    ceisen72 Erfahrener Benutzer

    Beiträge:
    206
    Erhaltene Danke:
    15
    Registriert seit:
    20.06.2011
    Phone:
    Motorola Moto G
    Tablet:
    Amazon Kindle Fire HD 7
    Das Problem habe ich seit dem letzten Update der Facebook-App auch häuft. Wenn ich mich dann wieder anmelden will, bekomme ich dann auch noch die Meldung, ich wäre bereits angemeldet. :confused2:
     
    Zuletzt von einem Moderator bearbeitet: 02.02.2012
  3. Myator, 27.10.2011 #3
    Myator

    Myator Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    346
    Erhaltene Danke:
    42
    Registriert seit:
    21.06.2011
    Hab jetzt die Zugangsberechtigung bei FB selbst gelöscht und noch mal neu angelegt. Seid dem läuft es.
     
  4. EasyD, 28.12.2011 #4
    EasyD

    EasyD Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    2
    Registriert seit:
    28.12.2011
    Phone:
    Sony Ericsson Xperia Ray
    Hallo zusammen,

    habe mit meinem Xperia Ray (Android 2.3.4) ein Problem bei der Einbindung von facebook (Version 1.8.1).
    Bekomme immer folgende Fehlermeldung angezeigt. Die facebook Anwendung selbst funktioniert einwandfrei, kennt jemand das Problem?

    Danke
     

    Anhänge:

    • o1.png
      o1.png
      Dateigröße:
      18.2 KB
      Aufrufe:
      147
  5. EasyD, 28.12.2011 #5
    EasyD

    EasyD Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    2
    Registriert seit:
    28.12.2011
    Phone:
    Sony Ericsson Xperia Ray
    Problem gelöst, in meinem facebook Profil waren die Anwendungen deaktiviert
     
    calvani bedankt sich.
  6. adlerauge80, 02.01.2012 #6
    adlerauge80

    adlerauge80 Gast

    Habe genau das Gleiche Problem, wie hast du es hinbekommen.

    Vielen Dank.
     
  7. EasyD, 04.01.2012 #7
    EasyD

    EasyD Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    2
    Registriert seit:
    28.12.2011
    Phone:
    Sony Ericsson Xperia Ray
    Hallo,

    Privatsphäre-Einstellungen - Anwendungen und Webseiten - Anwendungen aktivieren - fertig
     
    calvani bedankt sich.

Diese Seite empfehlen