1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Facebook widget nach 1.4 Update im Eimer

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von mike.bee, 03.11.2010.

  1. mike.bee, 03.11.2010 #1
    mike.bee

    mike.bee Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    328
    Erhaltene Danke:
    31
    Registriert seit:
    01.11.2010
    Eben grad die Facebook App auf die heute erschienene Version 1.4 geupdated und das Widget ist im Eimer. Nur noch ein Schwarzer Balken mit der aufschrift: "Problem beim Laden des Widgets"

    Bei der Installation aus dem Markt wurde mir der Hinweis gegeben, dass die App ausgetauscht wird mit der neuen, nicht geupdated. FB War auf dem Stein schon vorinstalliert.

    Hat einer eine Ahnung, wie ich das Problem beheben kann?

    Danke schonmal
     
  2. Melecatius, 03.11.2010 #2
    Melecatius

    Melecatius Fortgeschrittenes Mitglied

    Beiträge:
    425
    Erhaltene Danke:
    107
    Registriert seit:
    26.03.2010
    Phone:
    Nexus 5
    Widget rausschmeissen und neu erstellen, dann sollte es wieder gehen. :)
     
  3. mike.bee, 03.11.2010 #3
    mike.bee

    mike.bee Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    328
    Erhaltene Danke:
    31
    Registriert seit:
    01.11.2010
    schon versucht. Leider nicht

    Aber ein Neustart vom Handy werd ich mal durchziehen.

    Edit:

    Okay nach nem Neustart Hat das Widget dann auch gewollt. :D


    Problem gelöst

    btw: Jetzt wird die App mal gut... schauts euch mal an!
     
    Zuletzt bearbeitet: 03.11.2010

Diese Seite empfehlen