1. dasTalent, 01.01.2012 #1
    dasTalent

    dasTalent Threadstarter Erfahrener Benutzer

    Ich kann mit meinem sgs+ original deutsche 2.3.6 keine bilder bei facebook hochladen...

    unter 2.3.3 gings optimal

    er läd immer bis 100% hoch, sagt mir dann aber "fehlgeschlagen" und das bild ist nicht auf facebook.

    hatte jemand schon so ein problem und kann mir event weiterhelfen`?
     
  2. dasTalent, 02.01.2012 #2
    dasTalent

    dasTalent Threadstarter Erfahrener Benutzer

    keiner ne idee?
     
  3. su_peer, 02.01.2012 #3
    su_peer

    su_peer Android-Hilfe.de Mitglied

    Wie hast du probiert hochzuladen (Netzwerkart)? Wlan oder 3G/E/H/G?
    Der Fehler ist bei mir auch manchmal gekommen, aber nur wenn die Verbindung sehr schlecht war bzw. ich im Auto unterwegs war (Sendemastwechsel (?) )
    Gruss
    Su_peer
     
  4. welde, 02.01.2012 #4
    welde

    welde Android-Hilfe.de Mitglied

    War bei mir auch schon öfters.Trotz 2meter vom Wlan Router entfernung.
    FB spinnt eh rum bei mir.100mal neue Nachricht obwohl ich diese schon 1485mal angeschaut hab
     
  5. sbrauni, 02.01.2012 #5
    sbrauni

    sbrauni Android-Hilfe.de Mitglied

    Hallo
    Erstamal schönes neues Jahr an alle :flapper:
    Also ich habe das gleiche Prob.
    Egal welche Verbindung angezeigt wird, auch wenn ich zu Hause über W-Lan verbunden bin, ich kann keine Bilder hochladen. Geht bis 100% und dann kommt die Fehlermeldung.
    Laut App Markt sind aber auch einige andere User davon betroffen, die das auf die App schieben.:cursing:
     
  6. PortoBraso, 02.01.2012 #6
    PortoBraso

    PortoBraso Fortgeschrittenes Mitglied

    Bestimmt hast du es bestimmt schon mal aber installiere das app doch nochmal neu
    Und wenn nicht es gibt ja noch die mobile website die benutze ich eh nur weil ich das app eher schwach finde
     
  7. Duke2008, 02.01.2012 #7
    Duke2008

    Duke2008 Android-Experte

    Ich hatte das gleiche Problem aber nur wenn ich vorm Hochladen eine Bildunterschrift eintrage.
    Ohne Bildunterschrift funktioniert es.
     
  8. dasTalent, 02.01.2012 #8
    dasTalent

    dasTalent Threadstarter Erfahrener Benutzer

    bei mit funktioniert es egal wie und wo nicht


    ich werde es später mal neu installieren, und dann melde ich mich