1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

...fährt nicht hoch, wie es soll

Dieses Thema im Forum "Vodafone 858 Forum" wurde erstellt von wichmannhamburg, 16.05.2012.

  1. wichmannhamburg, 16.05.2012 #1
    wichmannhamburg

    wichmannhamburg Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    271
    Erhaltene Danke:
    14
    Registriert seit:
    09.09.2011
    Hallo Gemeinde

    Mein 858 läßt sich nicht im recoverymode starten. es erscheint nur die sanduhr. :thumbdn:

    hat jemand einen plan? :confused:

    beim deinstallieren diverser app erscheint afk datei nicht gefunden. (oder ähnlich!)

    ....im nächsten leben werde ich handydoktor. :biggrin:

    Der ursprüngliche Beitrag von 10:26 Uhr wurde um 10:27 Uhr ergänzt:

    ...hatte superuser installiert um rootrechte zu erhalten.
     
  2. rodeoflip, 17.05.2012 #2
    rodeoflip

    rodeoflip Fortgeschrittenes Mitglied

    Beiträge:
    291
    Erhaltene Danke:
    30
    Registriert seit:
    03.04.2012
    Haste rootet oder einfach nur SuperUser installiert ?
     
  3. wichmannhamburg, 18.05.2012 #3
    wichmannhamburg

    wichmannhamburg Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    271
    Erhaltene Danke:
    14
    Registriert seit:
    09.09.2011
    ....ich meine beides.
    Gerootet am PC und Superuser ist installiert. Letzteres läßt sich nicht entfernen.

    Würde mir gerne eine andere Software aufspielen, geht so aber wohl nicht.

    Der ursprüngliche Beitrag von 19:34 Uhr wurde um 19:36 Uhr ergänzt:

    Hallo Rodeoflip.
    ....ich meine beides.
    Gerootet am PC und Superuser ist installiert. Letzteres läßt sich nicht entfernen.

    Würde mir gerne eine andere Software aufspielen, geht so aber wohl nicht.
     
  4. wichmannhamburg, 03.06.2012 #4
    wichmannhamburg

    wichmannhamburg Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    271
    Erhaltene Danke:
    14
    Registriert seit:
    09.09.2011
    ...
     
  5. Bull2k, 07.06.2012 #5
    Bull2k

    Bull2k Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    3
    Registriert seit:
    30.04.2012
    Hatte ich auch gerade. Installiere nochmal den CWM neu über das Programm Rom Manager.
     

Diese Seite empfehlen