1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Falsche Uhrzeit bei E-Mail-Antwort oder Weiterleitung

Dieses Thema im Forum "Motorola Pro Forum" wurde erstellt von L501, 20.06.2012.

  1. L501, 20.06.2012 #1
    L501

    L501 Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    3
    Registriert seit:
    09.08.2011
    Servus Gemeinde,

    schaue nur sporadisch hier rein und bin Pro-Nutzer der ersten Stunde und relativ zufrieden, wobei ich Motorolas Updatepolitik nicht nachvollziehen kann, aber das steht auf einem anderen Blatt Papier.

    Ich nutze das Gerät schon fast ein Jahr und bisher ist es mir nicht aufgefallen, aber die Kiste stellt beim Antworten oder Weiterleiten von E-Mails die Zeit der ursprünglichen E-Mail falsch ein. Das heißt, bekomme ich eine E-Mail, die der Absender um 6.00 Uhr an mich geschickt hat, erscheint diese auch in meinem Posteingang mit 6.00 Uhr. Antworte ich auf diese E-Mail oder leite sie weiter, macht das Pro im Header der beantworteten oder weitergeleiteten E-Mail: ...."4:00 GMT+00:00" draus.:confused2: Müsste doch eigentlich GMT+01:00 oder eben GMT +02:00 sein, oder?

    Ich habe schon alles mögliche in den Uhrzeiteinstellungen versucht, aber keine Änderung herbeiführen können.

    Kann mir da jemand weiterhelfen? Ist wichtig, da ich das Teil auch beruflich nutze.

    Ach ja, dieses Verhalten ist unabhängig vom E-Mail-Server. Egal ob Firmen-Exchange oder die E-Mail über freemail-Anbieter per SMTP verschickt wird, spielt keine Rolle. Immer der gleiche Fehler.

    Im Voraus vielen Dank.

    Gruß
     
  2. Spacecowboy, 20.06.2012 #2
    Spacecowboy

    Spacecowboy Android-Hilfe.de Mitglied

    Beiträge:
    93
    Erhaltene Danke:
    1
    Registriert seit:
    08.05.2012
    auch wenn ich dir leider nicht weiter helfen kann...beim pro+ habe ich dieses problem zum glück nicht.

    mfg
    daniel
     

Diese Seite empfehlen