1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. D-Cry, 11.04.2012 #1
    D-Cry

    D-Cry Threadstarter Neuer Benutzer

    Hey Leute ich breuchte unbedingt hielfe und zwar hab ich die I9100XXLPB_I9100OXXLP5_OXX drauf gemacht und wollte einen anderen kernel drauf machen und aus versehen denn falschen ausgewelt NEAK-1.4.2x und jetzt startet er des system nicht mer der lädt bis zum logo und diesem gelben dreieck und mehr tut sich ned und der download modus läst sich ned einschalten

    brauch unbedingt hilfe ((
     
    Zuletzt von einem Moderator bearbeitet: 11.04.2012
  2. MeGusta, 11.04.2012 #2
    MeGusta

    MeGusta Fortgeschrittenes Mitglied

    Wie oft heißt es, dass man sich vorher gründlich einlesen sollte?
    Erkennt denn Odin noch dein Gerät?
     
    Android23091985 bedankt sich.
  3. HTCDesire, 11.04.2012 #3
    HTCDesire

    HTCDesire Android-Guru

    Wenn er so liest wie er schreibt.... :unsure:
     
  4. D-Cry, 11.04.2012 #4
    D-Cry

    D-Cry Threadstarter Neuer Benutzer

    ich hab mich gründlich eingelesen war auch ned das erste mal das ich flasche aber wie gesagt des war ein versehen aber naja ist jetzt auch wurscht. ja des erkennt denn aber ich komm in den download modus ned das ist ja des problem .
     
  5. Kev, 11.04.2012 #5
    Kev

    Kev Android-Ikone

    Wirklich neu ist das Problem ja nicht. Bissl suchen, in aller Ruhe, kann helfen.

    Aber ändere bitte Deinen Titel und mache ihn aussagekräftiger. Das Problem sollte erkennbar sein!
     
  6. triumph61, 11.04.2012 #6
    triumph61

    triumph61 Android-Ikone


    Wer jetzt noch einen xxlpb flasht, sollte doch noch mal das lesen üben.
    Sorry, aber was anderes fällt mir dazu nicht mehr ein.
     
  7. MeGusta, 11.04.2012 #7
    MeGusta

    MeGusta Fortgeschrittenes Mitglied

    Probier mal das aus..
     

    Anhänge:

    Kai44137 und nacktschnecke haben sich bedankt.