1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Fastboot startet nicht

Dieses Thema im Forum "Root / Custom-ROMs / Modding für Sony Ericsson Live mit Walkman" wurde erstellt von mpf37, 28.06.2012.

  1. mpf37, 28.06.2012 #1
    mpf37

    mpf37 Threadstarter Erfahrener Benutzer

    Beiträge:
    183
    Erhaltene Danke:
    15
    Registriert seit:
    28.06.2012
    Hallo Zusammen :)

    verfolge schon seit fast einem halben Jahr das Live-Forum mit großem Interesse. Doch jetzt hab ich selbst nen paar Fragen :confused:
    Nachdem ich mein Live schon mehrmals gerootet geflasht und es schon einige male gerade noch mit Seus wiederbelebt werden konnte, habe ich mir letzte Woche Android 4 geflasht.

    Mir gefällt bei ICS das ganze blau überhaupt nicht, deshalb wollte ich jetzt mal CyanogenMod versuchen, weil ich dort mehr Möglichkeiten zum Individualisieren habe.

    Ich wollte es mit dieser Anleitung versuchen:
    Sony Ericsson Live with Walkman: Full Update Guide - CyanogenMod Wiki

    ich komm leider nur bis Schritt 5: <waiting for device>

    Treiber sollten alle installiert sein, da beim Flashen von GB und ICQ nie Fehler wegen fehlender Treiber angezeigt wurden.

    Hoffe ihr könnt mir helfen oder Tipps geben wie ich einfach CM auf mein Live bekomm

    Danke scho mal :)


    edit: kann ich CM auch mit dem Flashtool flashen?
    edit: gelöst^^ kann geschlossen werden...
     
    Zuletzt bearbeitet: 29.06.2012

Diese Seite empfehlen