1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Favicon?

Dieses Thema im Forum "Anregungen zum Forum" wurde erstellt von Neo, 24.04.2010.

  1. Neo, 24.04.2010 #1
    Neo

    Neo Threadstarter Gast

    Bin ich der einzige, der jetzt ein anderes Favicon hat? Wo ist der kleine Android? Und bevor jetzt alle schreien, dass das völlig nebensächlich ist: Ich hab Hunderte Lesezeichen und so eine Änderung des Favicons macht schon viel aus......
     
  2. Thyrion, 24.04.2010 #2
    Thyrion

    Thyrion Ehrenmitglied

    Beiträge:
    11,849
    Erhaltene Danke:
    2,452
    Registriert seit:
    21.07.2009
    Phone:
    Nexus 5X
    Ich sehe (wieder) den kleinen schwarzen Androiden. Der war heute Nachmittag nach Wartungsarbeiten auch kurz verschwunden. Aber ein Browser-Neustart bzw. das Leeren des Caches kann Wunder bewirken.
     
  3. Neo, 24.04.2010 #3
    Neo

    Neo Threadstarter Gast

    Wird sicherlich daran liegen. Teste es mal später......
     
  4. ses, 24.04.2010 #4
    ses

    ses Administrator Team-Mitglied

    Beiträge:
    7,759
    Erhaltene Danke:
    12,124
    Registriert seit:
    09.12.2008
    Hallo Neo,

    die Matrix hat uns leider heute einen kleinen Streich gespielt ;) ... nachdem Thyrion mich drauf aufmerksam gemacht hatte, habe ich den kleinen Androiden wieder eingefügt. Ggf. bitte deinen Cache löschen und Browser neustarten.

    Gruß
    Sebastian
     
  5. Neo, 26.04.2010 #5
    Neo

    Neo Threadstarter Gast

    Ist wieder da, hattet also Recht. Kann ja dann geschlossen werden.
     

Diese Seite empfehlen