1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Feeds und Updates-Widget funktioniert nicht mehr

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von Dr. Know, 12.08.2010.

  1. Dr. Know, 12.08.2010 #1
    Dr. Know

    Dr. Know Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    124
    Erhaltene Danke:
    11
    Registriert seit:
    09.08.2010
    Phone:
    Samsung Galaxy S3
    Hi Leute,
    Bin relativ neu hier, hab seit knapp 1,5 Wochen mein i9000.
    Seit heute geht mein feeds und updates-widget nicht mehr.
    Letzte Synchronisation hat um 12:16 stattgefunden, es sollte allerdings stündlich aktualisiert werden.

    Jemand einen Tip? Hab nicht Lust deshalb die gesamte Firmware neu zu flashen. Zur Info: hab auf jp3 geflasht.

    Danke vorab.
    Ps: Hab über die Foren als auch google-suche nichts gefunden und hoffe dass ich hier nicht im falschen Unterforum poste.
     
  2. LiloMeier, 12.08.2010 #2
    LiloMeier

    LiloMeier Android-Hilfe.de Mitglied

    Beiträge:
    80
    Erhaltene Danke:
    17
    Registriert seit:
    31.07.2010
    automatische sync haste aber am tel zugelassen, ja?
     
  3. Dr. Know, 12.08.2010 #3
    Dr. Know

    Dr. Know Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    124
    Erhaltene Danke:
    11
    Registriert seit:
    09.08.2010
    Phone:
    Samsung Galaxy S3
    Es hat ja schon funktioniert und ich hab nichts geändert, sync ist natürlich aktiv und manuell kommt ja der selbe fehler. Die Zugangsdaten sind auch korrekt, ebenso hab ich den facebookaccount schon gelöscht und komplett neu eingerichtet. Danke trotzdem ;-)
     
  4. LiloMeier, 12.08.2010 #4
    LiloMeier

    LiloMeier Android-Hilfe.de Mitglied

    Beiträge:
    80
    Erhaltene Danke:
    17
    Registriert seit:
    31.07.2010
    und hintergrunddaten in den einstellungen haste auch nicht ausversehen deaktiviert?
     
  5. Dr. Know, 12.08.2010 #5
    Dr. Know

    Dr. Know Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    124
    Erhaltene Danke:
    11
    Registriert seit:
    09.08.2010
    Phone:
    Samsung Galaxy S3
    Nee, leider nicht.
     
  6. Dr. Know, 12.08.2010 #6
    Dr. Know

    Dr. Know Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    124
    Erhaltene Danke:
    11
    Registriert seit:
    09.08.2010
    Phone:
    Samsung Galaxy S3
    Hat sich erledigt... War wohl ein Serverproblem.
    Danke trotzdem für die Bemühungen ;-)
     
  7. LiloMeier, 12.08.2010 #7
    LiloMeier

    LiloMeier Android-Hilfe.de Mitglied

    Beiträge:
    80
    Erhaltene Danke:
    17
    Registriert seit:
    31.07.2010
    kein ding
     

Diese Seite empfehlen